<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Local asthma collaborative awarded for work with underserved communities - The Business Journal</title>
	<link rel="canonical" href="https://thebusinessjournal.com/local-asthma-collaborative-awarded-for-work-with-communities-of-color/" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="<a href="https://thebusinessjournal.com/byline/breanna-hardy/" rel="tag">Breanna Hardy</a>">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://thebusinessjournal.com/#organization","name":"The Business Journal","url":"https://thebusinessjournal.com/","sameAs":["https://www.facebook.com/tbjfresno","https://instagram.com/tbjfresno","https://www.linkedin.com/in/tbjfresno/","https://www.youtube.com/user/tbjfresno","https://twitter.com/tbjfresno"],"logo":{"@type":"ImageObject","@id":"https://thebusinessjournal.com/#logo","inLanguage":"en-US","url":"https://thebusinessjournal.com/wp-content/uploads/2017/06/07tbjlogo_clr.jpg","contentUrl":"https://thebusinessjournal.com/wp-content/uploads/2017/06/07tbjlogo_clr.jpg","width":1407,"height":238,"caption":"The Business Journal"},"image":{"@id":"https://thebusinessjournal.com/#logo"}},{"@type":"WebSite","@id":"https://thebusinessjournal.com/#website","url":"https://thebusinessjournal.com/","name":"The Business Journal","description":"Delivering exclusive local business news","publisher":{"@id":"https://thebusinessjournal.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://thebusinessjournal.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://thebusinessjournal.com/local-asthma-collaborative-awarded-for-work-with-communities-of-color/#webpage","url":"https://thebusinessjournal.com/local-asthma-collaborative-awarded-for-work-with-communities-of-color/","name":"Local asthma collaborative awarded for work with underserved communities - The Business Journal","isPartOf":{"@id":"https://thebusinessjournal.com/#website"},"datePublished":"2021-05-05T20:52:28+00:00","dateModified":"2021-05-05T21:08:23+00:00","breadcrumb":{"@id":"https://thebusinessjournal.com/local-asthma-collaborative-awarded-for-work-with-communities-of-color/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://thebusinessjournal.com/local-asthma-collaborative-awarded-for-work-with-communities-of-color/"]}]},{"@type":"BreadcrumbList","@id":"https://thebusinessjournal.com/local-asthma-collaborative-awarded-for-work-with-communities-of-color/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://thebusinessjournal.com/","url":"https://thebusinessjournal.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://thebusinessjournal.com/blog/","url":"https://thebusinessjournal.com/blog/","name":"Blog"}},{"@type":"ListItem","position":3,"item":{"@id":"https://thebusinessjournal.com/local-asthma-collaborative-awarded-for-work-with-communities-of-color/#webpage"}}]},{"@type":"Article","@id":"https://thebusinessjournal.com/local-asthma-collaborative-awarded-for-work-with-communities-of-color/#article","isPartOf":{"@id":"https://thebusinessjournal.com/local-asthma-collaborative-awarded-for-work-with-communities-of-color/#webpage"},"author":{"@id":"https://thebusinessjournal.com/#/schema/person/d8d43efc4f421678fbe65c702da951c8"},"headline":"Local asthma collaborative awarded for work with underserved communities","datePublished":"2021-05-05T20:52:28+00:00","dateModified":"2021-05-05T21:08:23+00:00","mainEntityOfPage":{"@id":"https://thebusinessjournal.com/local-asthma-collaborative-awarded-for-work-with-communities-of-color/#webpage"},"publisher":{"@id":"https://thebusinessjournal.com/#organization"},"keywords":["asthma collaborative"],"articleSection":["Health Care","Local News"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://thebusinessjournal.com/#/schema/person/d8d43efc4f421678fbe65c702da951c8","name":"Edward Smith","image":{"@type":"ImageObject","@id":"https://thebusinessjournal.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/5cab14c5712d7bf7bad7183578162b63?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/5cab14c5712d7bf7bad7183578162b63?s=96&d=mm&r=g","caption":"Edward Smith"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<!-- Grow Social by Mediavine v.1.18.2 https://marketplace.mediavine.com/grow-social-pro/ -->
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article" />
<meta property="og:title" content="Local asthma collaborative awarded for work with underserved communities" />
<meta property="og:description" content="The Central Valley is making strides in the asthma community for Asthma Awareness Month.  Central California Asthma Collaborative received the Environmental Protection Agency’s National Asthma Management Award for both its leadership and for promoting environmental" />
<meta property="og:url"	content="https://thebusinessjournal.com/local-asthma-collaborative-awarded-for-work-with-communities-of-color/" />
<meta property="og:site_name" content="The Business Journal" />
<meta property="og:updated_time" content="2021-05-05T14:08:23+00:00" />
<meta property="article:published_time" content="2021-05-05T13:52:28+00:00" />
<meta property="article:modified_time" content="2021-05-05T14:08:23+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Local asthma collaborative awarded for work with underserved communities" />
<meta name="twitter:description" content="The Central Valley is making strides in the asthma community for Asthma Awareness Month.  Central California Asthma Collaborative received the Environmental Protection Agency’s National Asthma Management Award for both its leadership and for promoting environmental" />
<!-- Grow Social by Mediavine v.1.18.2 https://marketplace.mediavine.com/grow-social-pro/ -->
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Business Journal &raquo; Feed" href="https://thebusinessjournal.com/feed/" />
<link rel="alternate" type="text/calendar" title="The Business Journal &raquo; iCal Feed" href="https://thebusinessjournal.com/events/?ical=1" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-29049211-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-29049211-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-29049211-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mb.miniAudioPlayer.css-css'  href='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/plugins/wp-miniaudioplayer/css/miniplayer.css?ver=1.9.6' type='text/css' media='screen' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.13.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.13.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=1618603426' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=1618603426' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='rm_theme_matchmytheme-css'  href='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/plugins/custom-registration-form-builder-with-submission-manager/public/css/theme_rm_matchmytheme.css?ver=4.6.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='RegistrationMagic-css'  href='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/plugins/custom-registration-form-builder-with-submission-manager/public/css/style_rm_front_end.css?ver=4.6.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-font-awesome-css'  href='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/plugins/download-manager/assets/fontawesome/css/all.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-bootstrap-css'  href='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css'  href='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/plugins/download-manager/assets/css/front.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpfc-css'  href='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='pmpro_frontend-css'  href='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.5.7' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.5.7' type='text/css' media='print' />
<link rel='stylesheet' id='pmpro-advanced-levels-styles-css'  href='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/plugins/pmpro-advanced-levels-shortcode/css/pmpro-advanced-levels.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='pmprorh_frontend-css'  href='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/plugins/pmpro-mailchimp/css/pmpromc.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='pmpro-member-directory-styles-css'  href='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/plugins/pmpro-member-directory/css/pmpro-member-directory.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='popupaoc-public-style-css'  href='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/plugins/popup-anything-on-click/assets/css/popupaoc-public-style.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-pro-css'  href='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/plugins/social-pug/assets/dist/style-frontend-pro.1.18.2.css?ver=1.18.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.2.2' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.2.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.2.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='yith_wcbm_badge_style-css'  href='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/plugins/yith-woocommerce-badges-management/assets/css/frontend.css?ver=1.4.11' type='text/css' media='all' />
<style id='yith_wcbm_badge_style-inline-css' type='text/css'>
		.yith-wcbm-badge-1274		{
		top: 0; right: 0;		}
				.yith-wcbm-badge-1272		{
		top: 0; left: 0;		}
				.yith-wcbm-badge-1273		{
		top: 0; right: 0;		}
		
</style>
<link rel='stylesheet' id='googleFontsOpenSans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C800%2C300&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrapcss-css'  href='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/themes/thebusinessjournal-child/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/themes/thebusinessjournal-child/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='selectize-css'  href='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/themes/thebusinessjournal-child/css/selectize.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='footable-css'  href='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/themes/thebusinessjournal-child/css/footable-0.1.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='easyResponsive-css'  href='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/themes/thebusinessjournal-child/css/easy-responsive-tabs.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/themes/thebusinessjournal-child/style.css?ver=5.7.1' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/themes/thebusinessjournal/css/ie.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/themes/thebusinessjournal/css/ie8.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/themes/thebusinessjournal/css/ie7.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='tablepress-default-css'  href='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/plugins/tablepress/css/default.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-custom-css'  href='https://thebusinessjournal.com/wp-content/tablepress-custom.css?ver=11' type='text/css' media='all' />
<link rel='stylesheet' id='childmaincss-css'  href='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/themes/thebusinessjournal-child/css/main.css' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var wpdm_url = {"home":"https:\/\/thebusinessjournal.com\/","site":"https:\/\/thebusinessjournal.com\/","ajax":"https:\/\/thebusinessjournal.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/plugins/wp-miniaudioplayer/js/jquery.mb.miniAudioPlayer.js?ver=1.9.6' id='mb.miniAudioPlayer-js'></script>
<script type='text/javascript' src='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/plugins/wp-miniaudioplayer/js/map_overwrite_default_me.js?ver=1.9.6' id='map_overwrite_default_me-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/thebusinessjournal.com","hash_tracking":"false","ua":"UA-29049211-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.js?ver=1620273707' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/core.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/mouse.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/sortable.js?ver=1.12.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/tabs.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/datepicker.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/effect.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/effect-slide.js?ver=1.12.1' id='jquery-effects-slide-js'></script>
<script type='text/javascript' id='rm_front-js-extra'>
/* <![CDATA[ */
var rm_ajax = {"url":"https:\/\/thebusinessjournal.com\/wp-admin\/admin-ajax.php","gmap_api":null,"no_results":"No Results Found","invalid_zip":"Invalid Zip Code","request_processing":"Please wait...","hours":"Hours","minutes":"Minutes","seconds":"Seconds","days":"Days","months":"Months","years":"Years"};
/* ]]> */
</script>
<script type='text/javascript' src='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/plugins/custom-registration-form-builder-with-submission-manager/public/js/script_rm_front.js?ver=4.6.3.9' id='rm_front-js'></script>
<script type='text/javascript' src='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.min.js?ver=5.7.1' id='wpdm-bootstrap-js'></script>
<script type='text/javascript' src='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/plugins/download-manager/assets/js/front.js?ver=5.7.1' id='frontjs-js'></script>
<script type='text/javascript' src='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/plugins/download-manager/assets/js/chosen.jquery.min.js?ver=5.7.1' id='jquery-choosen-js'></script>
<script type='text/javascript' src='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js?ver=1.6' id='wpfc-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202118.js' id='woocommerce-analytics-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/themes/thebusinessjournal/js/html5.js?ver=3.7.3' id='twentysixteen-html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://thebusinessjournal.com/wp-json/" /><link rel="alternate" type="application/json" href="https://thebusinessjournal.com/wp-json/wp/v2/posts/66186" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thebusinessjournal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thebusinessjournal.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://thebusinessjournal.com/?p=66186' />
<link rel="alternate" type="application/json+oembed" href="https://thebusinessjournal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthebusinessjournal.com%2Flocal-asthma-collaborative-awarded-for-work-with-communities-of-color%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thebusinessjournal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthebusinessjournal.com%2Flocal-asthma-collaborative-awarded-for-work-with-communities-of-color%2F&#038;format=xml" />

        <script>
            var wpdm_site_url = 'https://thebusinessjournal.com/';
            var wpdm_home_url = 'https://thebusinessjournal.com/';
            var ajax_url = 'https://thebusinessjournal.com/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'https://thebusinessjournal.com/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '0';
        </script>
        <style>
            .wpdm-download-link.btn.btn-primary.{
                border-radius: 4px;
            }
        </style>


        <meta property="fb:app_id" content="467580473778557" /><script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":66186,"post_name":"local-asthma-collaborative-awarded-for-work-with-communities-of-color","post_title":"Local asthma collaborative awarded for work with underserved communities","post_type":"post","post_author":"1187","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":7,"name":"Health Care","slug":"health-care","term_group":0,"term_taxonomy_id":7,"taxonomy":"category","description":"","parent":12055,"count":589,"filter":"raw","cat_ID":7,"category_count":589,"category_description":"","cat_name":"Health Care","category_nicename":"health-care","category_parent":12055},{"term_id":2,"name":"Local News","slug":"local-news","term_group":0,"term_taxonomy_id":2,"taxonomy":"category","description":"","parent":12055,"count":4159,"filter":"raw","cat_ID":2,"category_count":4159,"category_description":"","cat_name":"Local News","category_nicename":"local-news","category_parent":12055}]; _mmunch['postTags'] = [{"term_id":17931,"name":"asthma collaborative","slug":"asthma-collaborative","term_group":0,"term_taxonomy_id":17931,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"<a href=\"https:\/\/thebusinessjournal.com\/byline\/breanna-hardy\/\" rel=\"tag\">Breanna Hardy<\/a>","ID":1187};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="406002" async></script><style type="text/css" data-source="Grow Social by Mediavine">
					@media screen and ( max-width : 720px ) {
						#dpsp-floating-sidebar.dpsp-hide-on-mobile { display: none !important; }
					}
				
					@media screen and ( max-width : 720px ) {
						.dpsp-share-text.dpsp-hide-on-mobile { display: none !important; }
					}
				</style>
<!-- start miniAudioPlayer custom CSS -->

<style id="map_custom_css">
       /* DO NOT REMOVE OR MODIFY */
/*{'skinName': 'mySkin', 'borderRadius': 5, 'main': 'rgb(255, 217, 102)', 'secondary': 'rgb(68, 68, 68)', 'playerPadding': 0}*/
/* END - DO NOT REMOVE OR MODIFY */
/*++++++++++++++++++++++++++++++++++++++++++++++++++
Copyright (c) 2001-2014. Matteo Bicocchi (Pupunzi);
http://pupunzi.com/mb.components/mb.miniAudioPlayer/demo/skinMaker.html

Skin name: mySkin
borderRadius: 5
background: rgb(255, 217, 102)
icons: rgb(68, 68, 68)
border: rgb(55, 55, 55)
borderLeft: rgb(255, 230, 153)
borderRight: rgb(255, 204, 51)
mute: rgba(68, 68, 68, 0.4)
download: rgba(255, 217, 102, 0.4)
downloadHover: rgb(255, 217, 102)
++++++++++++++++++++++++++++++++++++++++++++++++++*/

/* Older browser (IE8) - not supporting rgba() */
.mbMiniPlayer.mySkin .playerTable span{background-color:#ffd966}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color: #444444;}
.mbMiniPlayer.mySkin .map_download{color: #444444;}
.mbMiniPlayer.mySkin .map_download:hover{color: #444444;}
.mbMiniPlayer.mySkin .playerTable span{color: #444444;}
.mbMiniPlayer.mySkin .playerTable {border: 1px solid #444444 !important;}

/*++++++++++++++++++++++++++++++++++++++++++++++++*/

.mbMiniPlayer.mySkin .playerTable{background-color:transparent; border-radius:5px !important;}
.mbMiniPlayer.mySkin .playerTable span{background-color:rgb(255, 217, 102); padding:3px !important; font-size: 20px;}
.mbMiniPlayer.mySkin .playerTable span.map_time{ font-size: 12px !important; width: 50px !important}
.mbMiniPlayer.mySkin .playerTable span.map_title{ padding:4px !important}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid rgb(255, 204, 51); border-radius:0 4px 4px 0 !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{padding-left:6px !important}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid rgb(255, 230, 153); border-radius:4px 0 0 4px !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color: rgba(68, 68, 68, 0.4);}
.mbMiniPlayer.mySkin .map_download{color: rgba(255, 217, 102, 0.4);}
.mbMiniPlayer.mySkin .map_download:hover{color: rgb(255, 217, 102);}
.mbMiniPlayer.mySkin .playerTable span{color: rgb(68, 68, 68);text-shadow: none!important;}
.mbMiniPlayer.mySkin .playerTable span{color: rgb(68, 68, 68);}
.mbMiniPlayer.mySkin .playerTable {border: 1px solid rgb(55, 55, 55) !important;}
.mbMiniPlayer.mySkin .playerTable span.map_title{color: #000; text-shadow:none!important}
.mbMiniPlayer.mySkin .playerTable .jp-load-bar{background-color:rgba(255, 217, 102, 0.3);}
.mbMiniPlayer.mySkin .playerTable .jp-play-bar{background-color:#ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a{background-color:rgb(94, 94, 94); height:80%!important }
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a.sel{background-color:#444444;}
.mbMiniPlayer.mySkin  span.map_download{font-size:50px !important;}
/* Wordpress playlist select */
.map_pl_container .pl_item.sel{background-color:#ffd966 !important; color: #444444}
/*++++++++++++++++++++++++++++++++++++++++++++++++*/
       </style>
	
<!-- end miniAudioPlayer custom CSS -->	
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://thebusinessjournal.com"><link rel="https://theeventscalendar.com/" href="https://thebusinessjournal.com/wp-json/tribe/events/v1/" /><style type='text/css'>img#wpstats{display:none}</style>
		<link rel="shortcut icon" type="image/x-icon" href="https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/themes/thebusinessjournal-child/favicon.ico" />
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
		<style type="text/css" id="twentysixteen-header-css">
		.site-branding {
			margin: 0 auto 0 0;
		}

		.site-branding .site-title,
		.site-description {
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}
	</style>
	<link rel="icon" href="https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/cropped-tbj-favicon2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/cropped-tbj-favicon2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/cropped-tbj-favicon2-180x180.png" />
<meta name="msapplication-TileImage" content="https://thebusinessjournal.com/wp-content/uploads/2017/06/cropped-tbj-favicon2-270x270.png" />
<meta name="generator" content="WordPress Download Manager 2.9.97" />
            <style>
                                @import url('https://fonts.googleapis.com/css?family=Rubik:400,500');
                


                .w3eden .fetfont,
                .w3eden .btn,
                .w3eden .btn.wpdm-front h3.title,
                .w3eden .wpdm-social-lock-box .IN-widget a span:last-child,
                .w3eden #xfilelist .panel-heading,
                .w3eden .wpdm-frontend-tabs a,
                .w3eden .alert:before,
                .w3eden .panel .panel-heading,
                .w3eden .discount-msg,
                .w3eden .panel.dashboard-panel h3,
                .w3eden #wpdm-dashboard-sidebar .list-group-item,
                .w3eden #package-description .wp-switch-editor,
                .w3eden .w3eden.author-dashbboard .nav.nav-tabs li a,
                .w3eden .wpdm_cart thead th,
                .w3eden #csp .list-group-item,
                .w3eden .modal-title {
                    font-family: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
                    text-transform: uppercase;
                    font-weight: 500;
                }
                .w3eden #csp .list-group-item{
                    text-transform: unset;
                }
            </style>
                    <style>

            :root{
                --color-primary: #4a8eff;
                --color-primary-rgb: 74, 142, 255;
                --color-primary-hover: #4a8eff;
                --color-primary-active: #4a8eff;
                --color-secondary: #4a8eff;
                --color-secondary-rgb: 74, 142, 255;
                --color-secondary-hover: #4a8eff;
                --color-secondary-active: #4a8eff;
                --color-success: #18ce0f;
                --color-success-rgb: 24, 206, 15;
                --color-success-hover: #4a8eff;
                --color-success-active: #4a8eff;
                --color-info: #2CA8FF;
                --color-info-rgb: 44, 168, 255;
                --color-info-hover: #2CA8FF;
                --color-info-active: #2CA8FF;
                --color-warning: #f29e0f;
                --color-warning-rgb: 242, 158, 15;
                --color-warning-hover: orange;
                --color-warning-active: orange;
                --color-danger: #ff5062;
                --color-danger-rgb: 255, 80, 98;
                --color-danger-hover: #ff5062;
                --color-danger-active: #ff5062;
                --color-green: #30b570;
                --color-blue: #0073ff;
                --color-purple: #8557D3;
                --color-red: #ff5062;
                --color-muted: rgba(69, 89, 122, 0.6);
                --wpdm-font: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }
            .wpdm-download-link.btn.btn-primary{
                border-radius: 4px;
            }


        </style>
                <!-- Global site tag (gtag.js) - Google Ads: 761096235 -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=AW-761096235"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());

 

          gtag('config', 'AW-761096235');
        </script>
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,400i,600,600i,700,700i,800" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Oswald:400,700" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">
	<link rel="stylesheet" href="https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/themes/thebusinessjournal-child/css/custom.css">
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-66186 single-format-standard wp-custom-logo theme-thebusinessjournal pmpro-body-has-access woocommerce-no-js tribe-no-js tribe-theme-parent-thebusinessjournal tribe-theme-child-thebusinessjournal-child yith-wcbm-theme-thebusinessjournal group-blog">
<div class="container">
	<div class="wrapper">
		<div class="topsec after">
			<div class="col-md-4 logopoint">

<!-- // Logo Start // -->
<a href="https://thebusinessjournal.com" class="custom-logo-link" rel="home" itemprop="url"><img src="https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/themes/thebusinessjournal-child/images/TBJ-logo-2018.png" alt="" class="custom-logo" alt="" itemprop="logo" width="350" height="100"></a>
<!-- // Logo End // -->
</div>
<div class="col-md-8 subbtn after">
	<div class="toprightmenu">			
<!-- // Start top menu // -->
	<div class="header-top-menu after">
	<div class="menu-header-top-menu-container"><ul id="menu-top" class="menu-top"><li id="menu-item-220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220"><a href="https://thebusinessjournal.com/contact-us/">Contact Us</a></li>
<li id="menu-item-221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-221"><a href="https://thebusinessjournal.com/advertise/">Advertising with TBJ</a></li>
<li id="menu-item-222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222"><a href="/newsletter">e-Newsletter</a></li>
<li id="menu-item-13876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13876"><a href="https://thebusinessjournal.com/submit-news-people-on-the-move/">Submit News/People on the Move</a></li>
<li id="menu-item-57495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57495"><a href="https://thebusinessjournal.com/hear-kmj-biz-report/">KMJ Biz Report</a></li>
</ul></div></div>
<!-- // End top menu // -->

<!-- // Start Login-Logout menu // -->
<div class="login-logout-menu">
<div class="menu-login-logout-container"><ul id="loginlogout" class="loginlogout"><li id="menu-item-225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225"><a href="/subscribe">Subscribe</a></li>
<li id="menu-item-register" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-register"><a href="https://thebusinessjournal.com/create-an-account/">Create an account</a></li><li id="menu-item-login" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-login"><a href="https://thebusinessjournal.com/my-account/">Login</a></li></ul></div></div>
</div>
<!-- // End Login-Logout menu // -->
	</div>
</div>

<!-- // Start for Get link and help for path (You can ignore it.) // -->
<!-- // End for Get link and help for path // -->


<!-- // Main header start // -->
<div class="mainmenu">
	<div class="col-md-12">
	<div id="site-header-menu" class="site-header-menu">
		<a href="#menu-location-primary" id="my-button">
			<i class="fa fa-bars fa-2x" aria-hidden="true"></i>
		</a>
					<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primary Menu">
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="primary-menu"><li id="menu-item-803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-803"><a href="https://thebusinessjournal.com/">Home</a></li>
<li id="menu-item-809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-809"><a href="https://thebusinessjournal.com/why-us/">Why Us</a>
<ul class="sub-menu">
	<li id="menu-item-810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-810"><a href="https://thebusinessjournal.com/company-overview/">Company Overview</a></li>
	<li id="menu-item-815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-815"><a href="https://thebusinessjournal.com/our-mission/">Our Mission</a></li>
	<li id="menu-item-811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-811"><a href="https://thebusinessjournal.com/our-history/">Our History</a></li>
	<li id="menu-item-817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-817"><a href="https://thebusinessjournal.com/why-us/testimonials/">Testimonials</a></li>
	<li id="menu-item-816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-816"><a href="https://thebusinessjournal.com/awards/">Awards</a></li>
	<li id="menu-item-819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-819"><a href="https://thebusinessjournal.com/advertise/">Advertise</a></li>
	<li id="menu-item-820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-820"><a href="https://thebusinessjournal.com/5-ways-to-grow/">5 Ways to Grow</a></li>
</ul>
</li>
<li id="menu-item-826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-826"><a href="https://thebusinessjournal.com/contact-us/">Contact Us</a></li>
<li id="menu-item-13843" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-13843"><a href="https://thebusinessjournal.com/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-13844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13844"><a href="https://thebusinessjournal.com/news/agriculture/">Agriculture</a></li>
	<li id="menu-item-13845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13845"><a href="https://thebusinessjournal.com/news/banking-finance/">Banking &amp; Finance</a></li>
	<li id="menu-item-13846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13846"><a href="https://thebusinessjournal.com/news/blogs/">Blog</a>
	<ul class="sub-menu">
		<li id="menu-item-13847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13847"><a href="https://thebusinessjournal.com/news/blogs/gabriel-dillard/">Gabriel Dillard</a></li>
		<li id="menu-item-13848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13848"><a href="https://thebusinessjournal.com/news/blogs/gordon-webster-jr/">Gordon Webster, Jr.</a></li>
	</ul>
</li>
	<li id="menu-item-13849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13849"><a href="https://thebusinessjournal.com/news/construction/">Construction</a></li>
	<li id="menu-item-56023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56023"><a href="https://thebusinessjournal.com/covid19/">COVID-19</a></li>
	<li id="menu-item-13850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13850"><a href="https://thebusinessjournal.com/news/development/">Development</a></li>
	<li id="menu-item-13851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13851"><a href="https://thebusinessjournal.com/news/economy/">Economy</a></li>
	<li id="menu-item-13852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13852"><a href="https://thebusinessjournal.com/news/education/">Education</a></li>
	<li id="menu-item-13853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13853"><a href="https://thebusinessjournal.com/news/employment/">Employment</a></li>
	<li id="menu-item-13854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13854"><a href="https://thebusinessjournal.com/news/energy-environment/">Energy &amp; Environment</a></li>
	<li id="menu-item-13856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13856"><a href="https://thebusinessjournal.com/news/government-politics/">Government &amp; Politics</a></li>
	<li id="menu-item-13857" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13857"><a href="https://thebusinessjournal.com/news/health-care/">Health Care</a></li>
	<li id="menu-item-13882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13882"><a href="https://thebusinessjournal.com/news/legal/">Legal</a></li>
	<li id="menu-item-13859" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13859"><a href="https://thebusinessjournal.com/news/local-news/">Local News</a></li>
	<li id="menu-item-13860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13860"><a href="https://thebusinessjournal.com/news/manufacturing-distribution/">Manufacturing &amp; Distribution</a></li>
	<li id="menu-item-13861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13861"><a href="https://thebusinessjournal.com/news/media-marketing/">Media &amp; Marketing</a></li>
	<li id="menu-item-13862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13862"><a href="https://thebusinessjournal.com/news/national/">National</a></li>
	<li id="menu-item-13863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13863"><a href="https://thebusinessjournal.com/news/nonprofits/">Nonprofits</a></li>
	<li id="menu-item-13864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13864"><a href="https://thebusinessjournal.com/news/real-estate/">Real Estate</a></li>
	<li id="menu-item-13865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13865"><a href="https://thebusinessjournal.com/news/retail/">Retail</a></li>
	<li id="menu-item-13866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13866"><a href="https://thebusinessjournal.com/news/small-business/">Small Business</a></li>
	<li id="menu-item-13867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13867"><a href="https://thebusinessjournal.com/news/sports-entertainment/">Sports &amp; Entertainment</a></li>
	<li id="menu-item-13868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13868"><a href="https://thebusinessjournal.com/news/state/">State</a></li>
	<li id="menu-item-13869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13869"><a href="https://thebusinessjournal.com/news/technology/">Technology</a></li>
	<li id="menu-item-13870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13870"><a href="https://thebusinessjournal.com/news/tourism/">Tourism</a></li>
	<li id="menu-item-13871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13871"><a href="https://thebusinessjournal.com/news/transportation/">Transportation</a></li>
</ul>
</li>
<li id="menu-item-873" class="menu-item menu-item-type-post_type_archive menu-item-object-tribe_events menu-item-has-children menu-item-873"><a href="https://thebusinessjournal.com/events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874"><a href="https://thebusinessjournal.com/events/">Calendar of Events</a></li>
	<li id="menu-item-875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-875"><a href="/events/community/add/">Submit an Event</a></li>
	<li id="menu-item-993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993"><a href="https://thebusinessjournal.com/tbj-events/">TBJ Events</a></li>
	<li id="menu-item-951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-951"><a target="_blank" rel="noopener" href="https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/uploads/2021/04/Editorial-Calendar_2021_R3.pdf">Editorial Calendar</a></li>
</ul>
</li>
<li id="menu-item-1123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1123"><a href="/subscribe">Subscriber Only Content</a>
<ul class="sub-menu">
	<li id="menu-item-13883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13883"><a href="https://thebusinessjournal.com/thebusinessjournal">The Business Journal</a></li>
	<li id="menu-item-13907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13907"><a href="https://thebusinessjournal.com/news/friday-issue-news/">News</a></li>
	<li id="menu-item-861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-861"><a href="https://thebusinessjournal.com/weekly-issues/executive-profile/">Executive Profile</a></li>
	<li id="menu-item-862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-862"><a href="https://thebusinessjournal.com/weekly-issues/people-on-the-move/">People on the Move</a></li>
	<li id="menu-item-949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-949"><a href="https://thebusinessjournal.com/subscribe/business-leads/">Business Leads</a></li>
	<li id="menu-item-870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-870"><a href="/subscribe">Become a Subscriber</a></li>
	<li id="menu-item-865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-865"><a href="/public-notices">Public Notices</a></li>
	<li id="menu-item-12793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12793"><a href="https://thebusinessjournal.com/supplements/">Supplements</a></li>
	<li id="menu-item-961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-961"><a href="https://thebusinessjournal.com/news-stands-by-location/">Find Newsstand</a></li>
</ul>
</li>
<li id="menu-item-879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-879"><a target="_blank" rel="noopener">Products/Resources</a>
<ul class="sub-menu">
	<li id="menu-item-1119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1119"><a href="https://thebusinessjournal.com/reprint-package-products/">Reprints</a></li>
	<li id="menu-item-912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-912"><a href="/thebusinessjournal/pollsarchive">Web Poll</a></li>
	<li id="menu-item-878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-878"><a target="_blank" rel="noopener" href="https://thebusinessjournal.com/datajoe/">Excel Book of Lists</a></li>
	<li id="menu-item-44620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44620"><a href="https://thebusinessjournal.com/datajoe/?djoPage=adddata">Book Of Lists Survey</a></li>
	<li id="menu-item-956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-956"><a href="https://thebusinessjournal.com/create-an-account/">Daily Update / Morning Roundup Signup</a></li>
	<li id="menu-item-13911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13911"><a href="https://thebusinessjournal.com/hear-kmj-biz-report/">Hear the KMJ Biz Report</a></li>
	<li id="menu-item-20283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20283"><a href="https://thebusinessjournal.com/submit-news-people-on-the-move/">Submit News/People on the Move</a></li>
	<li id="menu-item-65228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65228"><a href="https://thebusinessjournal.com/public-notice-info/">Public Notice Information</a></li>
</ul>
</li>
</ul></div>			</nav><!-- .main-navigation -->
			<div class="nav-search">
<form role="search" method="get" class="search-form srch_prod" action="https://thebusinessjournal.com/">
	<label>
		<!-- <span class="screen-reader-text">Search for:</span> -->
		<input type="search" class="search-field sb-search-input" placeholder="Search &hellip;" value="" name="s" />
	</label>
	<button type="submit" class="search-submit dotoggle"><span class="screen-reader-text"></span></button>
</form>
</div>
		
			</div><!-- .site-header-menu -->
	</div>
	</div>
<!-- // Main header end // -->



	<div class="content-main home">
	
		<!-- =========== Start for top ad ============ -->
					<div id="top-ad" class="widget-area after" role="complementary">
			<section id="text-16" class="widget widget_text col-md-12">			<div class="textwidget"><div class="top-ad">
<ins data-revive-zoneid="16" data-revive-id="f349a52f961034cfbce4e175c39b51a7"></ins><br />
<script async src="//revive.thebusinessjournal.com/www/delivery/asyncjs.php"></script>
</div>
</div>
		</section>			</div>
				<!-- =========== End for top ad ============ -->
		
		<div class="home-body-sec after">

			
			

			<div class="home-leftsec">
				<div class="col-md-12">
					<div class="cat-news">		
		
							
						<div class="head">
							<div class="date_box">
								<span>05</span>
								<em>May</em>
							</div>
							<h2><a href="https://thebusinessjournal.com/local-asthma-collaborative-awarded-for-work-with-communities-of-color/">Local asthma collaborative awarded for work with underserved communities</a></h2>
						</div>
					 
																		
						<div class="pub">published on May 5, 2021 - 1:52 PM<br><i>Written by <a href="https://thebusinessjournal.com/byline/breanna-hardy/" rel="tag">Breanna Hardy</a></i></div>

						<div id="dpsp-content-top" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-size-medium dpsp-has-spacing dpsp-show-on-mobile dpsp-show-total-share-count dpsp-show-total-share-count-after dpsp-button-style-1"><div class="dpsp-total-share-wrapper"><span class="dpsp-icon-total-share"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="26" height="32" viewBox="0 0 26 32"><path d="M20.8 20.8q1.984 0 3.392 1.376t1.408 3.424q0 1.984-1.408 3.392t-3.392 1.408-3.392-1.408-1.408-3.392q0-0.192 0.032-0.448t0.032-0.384l-8.32-4.992q-1.344 1.024-2.944 1.024-1.984 0-3.392-1.408t-1.408-3.392 1.408-3.392 3.392-1.408q1.728 0 2.944 0.96l8.32-4.992q0-0.128-0.032-0.384t-0.032-0.384q0-1.984 1.408-3.392t3.392-1.408 3.392 1.376 1.408 3.424q0 1.984-1.408 3.392t-3.392 1.408q-1.664 0-2.88-1.024l-8.384 4.992q0.064 0.256 0.064 0.832 0 0.512-0.064 0.768l8.384 4.992q1.152-0.96 2.88-0.96z"></path></svg></span><span class="dpsp-total-share-count">0</span><span>shares</span></div><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-share dpsp-networks-btns-content dpsp-column-4 dpsp-has-button-icon-animation">
			<li>
				<a rel="nofollow noopener" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthebusinessjournal.com%2Flocal-asthma-collaborative-awarded-for-work-with-communities-of-color%2F&t=Local%20asthma%20collaborative%20awarded%20for%20work%20with%20underserved%20communities" class="dpsp-network-btn dpsp-facebook dpsp-first dpsp-has-label" target="_blank" aria-label="Share on Share" title="Share on Share">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="18" height="32" viewBox="0 0 18 32"><path d="M17.12 0.224v4.704h-2.784q-1.536 0-2.080 0.64t-0.544 1.92v3.392h5.248l-0.704 5.28h-4.544v13.568h-5.472v-13.568h-4.544v-5.28h4.544v-3.904q0-3.328 1.856-5.152t4.96-1.824q2.624 0 4.064 0.224z"></path></svg></span>
					</span>
					<span class="dpsp-network-label">Share</span>
					
				</a>
				
			</li>
			
			<li>
				<a rel="nofollow noopener" href="https://twitter.com/intent/tweet?text=Local%20asthma%20collaborative%20awarded%20for%20work%20with%20underserved%20communities&url=https%3A%2F%2Fthebusinessjournal.com%2Flocal-asthma-collaborative-awarded-for-work-with-communities-of-color%2F" class="dpsp-network-btn dpsp-twitter dpsp-has-label" target="_blank" aria-label="Share on Tweet" title="Share on Tweet">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="30" height="32" viewBox="0 0 30 32"><path d="M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z"></path></svg></span>
					</span>
					<span class="dpsp-network-label">Tweet</span>
					
				</a>
				
			</li>
			
			<li>
				<a rel="nofollow noopener" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fthebusinessjournal.com%2Flocal-asthma-collaborative-awarded-for-work-with-communities-of-color%2F&title=Local%20asthma%20collaborative%20awarded%20for%20work%20with%20underserved%20communities&summary=The%20Central%20Valley%20is%20making%20strides%20in%20the%20asthma%20community%20for%20Asthma%20Awareness%20Month.%C2%A0%20Central%20California%20Asthma%20Collaborative%20received%20the%20Environmental%20Protection%20Agency%E2%80%99s%20National%20Asthma%20Management%20Award%20for%20both%20its%20leadership%20and%20for%20promoting%20environmental&mini=true" class="dpsp-network-btn dpsp-linkedin dpsp-has-label" target="_blank" aria-label="Share on LinkedIn" title="Share on LinkedIn">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="27" height="32" viewBox="0 0 27 32"><path d="M6.24 11.168v17.696h-5.888v-17.696h5.888zM6.624 5.696q0 1.312-0.928 2.176t-2.4 0.864h-0.032q-1.472 0-2.368-0.864t-0.896-2.176 0.928-2.176 2.4-0.864 2.368 0.864 0.928 2.176zM27.424 18.72v10.144h-5.856v-9.472q0-1.888-0.736-2.944t-2.272-1.056q-1.12 0-1.856 0.608t-1.152 1.536q-0.192 0.544-0.192 1.44v9.888h-5.888q0.032-7.136 0.032-11.552t0-5.28l-0.032-0.864h5.888v2.56h-0.032q0.352-0.576 0.736-0.992t0.992-0.928 1.568-0.768 2.048-0.288q3.040 0 4.896 2.016t1.856 5.952z"></path></svg></span>
					</span>
					<span class="dpsp-network-label">LinkedIn</span>
					
				</a>
				
			</li>
			
			<li>
				<a rel="nofollow noopener" href="mailto:?subject=Local%20asthma%20collaborative%20awarded%20for%20work%20with%20underserved%20communities&amp;body=https%3A%2F%2Fthebusinessjournal.com%2Flocal-asthma-collaborative-awarded-for-work-with-communities-of-color%2F" class="dpsp-network-btn dpsp-email dpsp-last dpsp-has-label" target="_blank" aria-label="Send over email" title="Send over email">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="28" height="32" viewBox="0 0 28 32"><path d="M18.56 17.408l8.256 8.544h-25.248l8.288-8.448 4.32 4.064zM2.016 6.048h24.32l-12.16 11.584zM20.128 15.936l8.224-7.744v16.256zM0 24.448v-16.256l8.288 7.776z"></path></svg></span>
					</span>
					<span class="dpsp-network-label">Email</span>
					
				</a>
				
			</li>
			</ul></div><div class='mailmunch-forms-before-post' style='display: none !important;'></div><p><span>The Central Valley is making strides in the asthma community for Asthma Awareness Month. </span></p>
<p><span>Central California Asthma Collaborative received the Environmental Protection Agency’s National Asthma Management Award for both its leadership and for promoting environmental asthma management as part of a comprehensive approach to asthma care, according to a press release.<br />
</span></p>
<p><span>The other winner of the award was Rady Children’s Hospital in San Diego. </span></p>
<p><span>Central California Asthma Collaborative in south Fresno aims to improve underserved communities – primarily low-income, Hispanic and African American patients who are either insured by Medi-Cal or uninsured.</span></p>
<p><span>Though there is no cure for asthma, </span><span>extensive evidence suggests that reducing exposure to indoor irritants and outdoor air pollution can prevent asthma attacks or lessen their severity.</span><span></span></p>
<p><span>The nonprofit works to reduce in-home environmental irritants and ensure access to asthma medications. It also coordinates doctor visits with health care providers.</span></p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p><span>In the Central Valley, 20% of school-age children suffer from asthma. Old homes play a significant role in environmental asthmas triggers, along with the Valley having the poorest outdoor air quality in the nation. </span></p>
<p><span>Central California Asthma Collaborative was established in 2011 to develop an in-home asthma care system for children in low-income communities. But over time, the demand has grown. The Collaborative has partnered with health plans to receive direct patient referrals for high-risk asthmatic patients. In response to Covid-19, the collaborative has used its Asthma Impact Model program to host virtual care visits. Because of the program, asthma-related hospitalizations by 70%, emergency visits by 81% and outpatient visits by 53%. <br />
</span></p>
<p><span>“Growing up with respiratory challenges in North Carolina, I know the struggle that millions of Americans suffer on a daily basis,” said EPA administrator Michael S. Regan. “I’m also keenly aware of how asthma disproportionately affects children of families living in underserved communities overburdened by pollution. </span><span>Innovative programs like CCAC and RCHSD play a crucial role in combating this serious, sometimes life-threatening disease by tackling it at a community level.”</span></p>
<p><span>Over 24 million Americans live with asthma, including 5.5 million children. The EPA’s main goal is to reduce the national burden of asthma through research and regulatory measures, non-regulatory community-based technical assistance, outreach and education campaigns.</span></p>
<div class="fb-background-color">
			  <div 
			  	class = "fb-comments" 
			  	data-href = "https://thebusinessjournal.com/local-asthma-collaborative-awarded-for-work-with-communities-of-color/"
			  	data-numposts = "10"
			  	data-lazy = "true"
				data-colorscheme = "light"
				data-order-by = "social"
				data-mobile=true>
			  </div></div>
		  <style>
		    .fb-background-color {
				background:  !important;
			}
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
		  </p><div class='mailmunch-forms-after-post' style='display: none !important;'></div>						
						
																								  <div class="related_posts_block newssub">
						    <h2 class="entry-title">Related Posts</h2>
							<ul class="related_posts">
														<li class="related_posts_list">
							<div class="user-img">
															<a href="https://thebusinessjournal.com/central-high-students-learn-cpr-ahead-of-new-training-rule/" title="Central High students learn CPR ahead of new training rule" rel="bookmark"><img src="https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/themes/thebusinessjournal-child/images/no-image.jpeg" class="attachment-84x104 size-84x104 wp-post-image" alt="" sizes="(max-width: 84px) 104vw, 84px" width="84" height="104"></a>
														</div>
							<div class="excerpt-details">

														
							<a href="https://thebusinessjournal.com/central-high-students-learn-cpr-ahead-of-new-training-rule/" title="Central High students learn CPR ahead of new training rule">Central High students learn CPR ahead of new training rule</a>
							<span>Posted: March 31, 2017 at 3:56 pm</span>
							<p>Kaiser Permanente Fresno and the American Heart Association’s (AHA) Central</p><a href="https://thebusinessjournal.com/central-high-students-learn-cpr-ahead-of-new-training-rule/">Read more »</a>							</div>
							</li>
														<li class="related_posts_list">
							<div class="user-img">
															<a href="https://thebusinessjournal.com/12m-conference-center-unveiled-clovis-community/" title="$12M conference center unveiled at Clovis Community" rel="bookmark"><img src="https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/themes/thebusinessjournal-child/images/no-image.jpeg" class="attachment-84x104 size-84x104 wp-post-image" alt="" sizes="(max-width: 84px) 104vw, 84px" width="84" height="104"></a>
														</div>
							<div class="excerpt-details">

														
							<a href="https://thebusinessjournal.com/12m-conference-center-unveiled-clovis-community/" title="$12M conference center unveiled at Clovis Community">$12M conference center unveiled at Clovis Community</a>
							<span>Posted: December 5, 2013 at 8:24 am</span>
							<p>[caption id="attachment_1464" align="alignleft" width="583"] Community Medical Centers officials were on</p><a href="https://thebusinessjournal.com/12m-conference-center-unveiled-clovis-community/">Read more »</a>							</div>
							</li>
														<li class="related_posts_list">
							<div class="user-img">
															<a href="https://thebusinessjournal.com/502k-fresno-state-grant-fund-infant-mental-health-training/" title="$502K Fresno State grant to fund infant mental health training" rel="bookmark"><img src="https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/themes/thebusinessjournal-child/images/no-image.jpeg" class="attachment-84x104 size-84x104 wp-post-image" alt="" sizes="(max-width: 84px) 104vw, 84px" width="84" height="104"></a>
														</div>
							<div class="excerpt-details">

														
							<a href="https://thebusinessjournal.com/502k-fresno-state-grant-fund-infant-mental-health-training/" title="$502K Fresno State grant to fund infant mental health training">$502K Fresno State grant to fund infant mental health training</a>
							<span>Posted: October 9, 2014 at 10:28 am</span>
							<p>The Central California Children's Institute at Fresno State was awarded</p><a href="https://thebusinessjournal.com/502k-fresno-state-grant-fund-infant-mental-health-training/">Read more »</a>							</div>
							</li>
														<li class="related_posts_list">
							<div class="user-img">
															<a href="https://thebusinessjournal.com/714k-going-valley-nursing-programs/" title="$714K going to Valley nursing programs" rel="bookmark"><img src="https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/themes/thebusinessjournal-child/images/no-image.jpeg" class="attachment-84x104 size-84x104 wp-post-image" alt="" sizes="(max-width: 84px) 104vw, 84px" width="84" height="104"></a>
														</div>
							<div class="excerpt-details">

														
							<a href="https://thebusinessjournal.com/714k-going-valley-nursing-programs/" title="$714K going to Valley nursing programs">$714K going to Valley nursing programs</a>
							<span>Posted: March 27, 2012 at 3:41 pm</span>
							<p>Regisered nurse education programs in the Central Valley will receive</p><a href="https://thebusinessjournal.com/714k-going-valley-nursing-programs/">Read more »</a>							</div>
							</li>
														</ul>
														<hr>
						  </div>
												




						
	<nav class="navigation post-navigation" role="navigation" aria-label="&nbsp;">
		<h2 class="screen-reader-text">&nbsp;</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://thebusinessjournal.com/wedding-industry-struggles-to-catch-up-after-covid-marred-year/" rel="prev"><span class="meta-nav" aria-hidden="true">View previous post</span> </a></div><div class="nav-next"><a href="https://thebusinessjournal.com/taco-noculations-madera-county-giving-away-tacos-with-vaccines/" rel="next"><span class="meta-nav" aria-hidden="true">View next post</span> </a></div></div>
	</nav>
									   </div>
				</div>
			</div>

			<div class="home-rightsec">
				<div class="col-md-12">
					<div class="newslettersec">
						<div class="newsinner">
						<!-- =========== Start for right ad banner ============ -->
												<!-- =========== End for right ad banner ============ -->
							
						<!-- =========== Start for newsletter subscription ad ============ -->
													<section id="text-18" class="widget widget_text">			<div class="textwidget"><div class="top-ad">
<ins data-revive-zoneid="17" data-revive-id="f349a52f961034cfbce4e175c39b51a7"></ins><br />
<script async src="//revive.thebusinessjournal.com/www/delivery/asyncjs.php"></script></div>
</div>
		</section><section id="text-15" class="widget widget_text"><h2 class="widget-title">e-Newsletter Signup</h2>			<div class="textwidget"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.3 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-774" method="post" data-id="774" data-name="Newsletter Subscription" ><div class="mc4wp-form-fields"><div class="newsletter-subscription-block">
  <p class="nname">
    <input type="text" name="MMERGE2" placeholder="Name">
  </p>
  <p class="nsemail">
    <input type="email" name="EMAIL" placeholder="Email address" required>
  </p>
  <p class="nslist">
    <select name="MMERGE3" id="industry">
      <option disabled value="" selected>Select industry</option>
	  <!-- <option value="Uncategorized">Uncategorized</option> -->
	  <option value="Agriculture">Agriculture</option>
	  <option value="Automotive">Automotive</option>
	  <option value="Banking and Finance">Banking and Finance</option>
	  <option value="Construction">Construction</option>
	  <option value="Education">Education</option>
	  <option value="Food/Restaurants">Food/Restaurants</option>
	  <option value="Government">Government</option>
	  <option value="Healthcare">Healthcare</option>
	  <option value="Hospitality">Hospitality</option>
	  <option value="Industrial">Industrial</option>
	  <option value="Insurance">Insurance</option>
	  <option value="Law">Law</option>
	  <option value="Marketing">Marketing</option>
	  <option value="Media/Newspaper/TV/Radio">Media/Newspaper/TV/Radio</option>
	  <option value="Non-Profit">Non-Profit</option>
	  <option value="Professional Services">Professional Services</option>
	  <option value="Property Management">Property Management</option>
	  <option value="Real Estate">Real Estate</option>
	  <option value="Retail">Retail</option>
	  <option value="Retired">Retired</option>
	  <option value="Travel">Travel</option>
	  <option value="Trucking">Trucking</option>
	  <option value="Sports/Entertainment">Sports/Entertainment</option>
	  <option value="Other">Other</option>
    </select>
  
  <p class="nubmit">
    <input type="submit" value="Submit">
  </p>
</div></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1620273707" /><input type="hidden" name="_mc4wp_form_id" value="774" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->
</div>
		</section>											
						<!-- =========== End for newsletter subscription ad ============ -->
						
						<!-- =========== Start for sidebar ============ -->
						
	<!--<aside id="secondary" class="sidebar widget-area" role="complementary">-->
		<section id="polls-widget-2" class="widget widget_polls-widget"><h2 class="widget-title">Our weekly poll</h2><div id="polls-217" class="wp-polls">
	<form id="polls_form_217" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_217_nonce" name="wp-polls-nonce" value="75cfef4d64" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="217" /></p>
		<p class="poll-question">Who would you vote for in a recall of Gov. Gavin Newsom?</p>
<div id="polls-217-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-721" name="poll_217" value="721" /> <label for="poll-answer-721">John Cox</label></li>
		<li><input type="radio" id="poll-answer-722" name="poll_217" value="722" /> <label for="poll-answer-722">Kevin Faulconer</label></li>
		<li><input type="radio" id="poll-answer-723" name="poll_217" value="723" /> <label for="poll-answer-723">Caitlyn Jenner</label></li>
		</ul>
<p class="vote-button"><input type="button" name="vote" value="Vote" class="button" onclick="poll_vote(217);" /></p>
<!--<p class="poll-result"><a href="#ViewPollResults" onclick="poll_result(217); return false;" title="View Results Of This Poll"><strong>View Results</strong></a></p>-->
</div>
	</form>
</div>
<div id="polls-217-loading" class="wp-polls-loading"><img src="https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<!--<ul><li><a href="http://35.197.12.132/pollsarchive">Polls Archive</a></li></ul>--></section><section id="wpb_widget-2" class="widget widget_wpb_widget"><h3>Central Valley Biz Blogs</h3>		<div class="newsinner">
					<ul class="news-least">
						<li>
			<div class="user-img">
							<a href="https://thebusinessjournal.com/blog-future-of-trucking-logistics-in-limbo-due-to-ab-5/" title="BLOG: Future of trucking, logistics in limbo due to AB 5" rel="bookmark"><img width="84" height="104" src="https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/uploads/2021/05/HoppeLaw_TadHoppeHeadshot-84x104.jpg" class="attachment-new-sidebar-thumb-image size-new-sidebar-thumb-image wp-post-image" alt="" loading="lazy" /></a>
						</div>
			<div class="excerpt-details">
			<p class="title"><strong><a href="https://thebusinessjournal.com/blog-future-of-trucking-logistics-in-limbo-due-to-ab-5/" title="BLOG: Future of trucking, logistics in limbo due to AB 5">BLOG: Future of trucking, logistics in limbo due to AB 5</a></strong></p>
			<p class="publish-date">Posted: May 4, 2021 at 1:27 pm</p>
			
			<p>Workforce protections and it’s subsequent effects on the California economy</p><span><a href="https://thebusinessjournal.com/blog-future-of-trucking-logistics-in-limbo-due-to-ab-5/">Read more »</a></span>			</div>
			</li>
						<li>
			<div class="user-img">
							<a href="https://thebusinessjournal.com/blog-more-threats-to-prop-13-on-the-horizon/" title="BLOG: More threats to Prop. 13 on the horizon" rel="bookmark"><img width="84" height="104" src="https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/X5A6909-copy-84x104.jpg" class="attachment-new-sidebar-thumb-image size-new-sidebar-thumb-image wp-post-image" alt="" loading="lazy" /></a>
						</div>
			<div class="excerpt-details">
			<p class="title"><strong><a href="https://thebusinessjournal.com/blog-more-threats-to-prop-13-on-the-horizon/" title="BLOG: More threats to Prop. 13 on the horizon">BLOG: More threats to Prop. 13 on the horizon</a></strong></p>
			<p class="publish-date">Posted: May 3, 2021 at 2:12 pm</p>
			
			<p>As anyone who watches the legislature in Sacramento knows, Proposition</p><span><a href="https://thebusinessjournal.com/blog-more-threats-to-prop-13-on-the-horizon/">Read more »</a></span>			</div>
			</li>
						</ul>
					</section>	<!--</aside>--><!-- .sidebar .widget-area -->
						<!-- =========== End for sidebar ============ -->
						</div>
					</div>
				</div>
			</div>


			

		</div>

		<!-- =========== Start for bottom content ad ============ -->
					<div id="content-bottom" class="widget-area" role="complementary">
			<div class="after"><div class="col-md-12 after"><aside id="text-5" class="widget widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="22" data-revive-id="f349a52f961034cfbce4e175c39b51a7"></ins><br />
<script async src="//revive.thebusinessjournal.com/www/delivery/asyncjs.php"></script></p>
</div>
		</aside></div></div>			</div>
				<!-- =========== End for bottom content ad ============ -->

	</div><!-- .content-area -->

			<script type="text/javascript">
			function setCookie(cname, cvalue, exdays) {
              var d = new Date();
              d.setTime(d.getTime() + (exdays*24*60*60*1000));
              var expires = "expires="+ d.toUTCString();
              document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
            }
            function getCookie(name) {
                // Split cookie string and get all individual name=value pairs in an array
                var cookieArr = document.cookie.split(";");
                
                // Loop through the array elements
                for(var i = 0; i < cookieArr.length; i++) {
                    var cookiePair = cookieArr[i].split("=");
                    
                    /* Removing whitespace at the beginning of the cookie name
                    and compare it with the given string */
                    if(name == cookiePair[0].trim()) {
                        // Decode the cookie value and return
                        return decodeURIComponent(cookiePair[1]);
                    }
                }
                
                // Return null if not found
                return null;
            }
		</script>
					<a class="paoc-popup popupaoc-link" href="javascript:void(0);" data-target="popuppaoc-modal-44613" data-conf='{"content":{ "target" : "#paoc-modal-1", "effect": "fadein", "positionX": "center", "positionY": "center", "fullscreen": false, "speedIn": 300, "speedOut": 300, "delay": 150, "width": "60%" },"loader":{"active": true},"overlay":{"active": true}}'>Popup</a>					<a class="paoc-popup popupaoc-link" href="javascript:void(0);" data-target="popuppaoc-modal-44615" data-conf='{"content":{ "target" : "#paoc-modal-2", "effect": "fadein", "positionX": "center", "positionY": "center", "fullscreen": false, "speedIn": 300, "speedOut": 300, "delay": 150, "width": "60%" },"loader":{"active": true},"overlay":{"active": true}}'></a>					<a class="paoc-popup popupaoc-link" href="javascript:void(0);" data-target="popuppaoc-modal-44616" data-conf='{"content":{ "target" : "#paoc-modal-3", "effect": "fadein", "positionX": "center", "positionY": "center", "fullscreen": false, "speedIn": 300, "speedOut": 300, "delay": 150, "width": "60%" },"loader":{"active": true},"overlay":{"active": true}}'></a>		 
					<script type="text/javascript">
						var non_member_view=parseInt(getCookie('non_member_post_view'));
						if(!non_member_view){
							setCookie('non_member_post_view',1,1622865707);
							var d = new Date();
							var month=parseInt(d.getMonth())+1;
							date=d.getFullYear()+'-'+month+'-'+d.getDate();
							setCookie('limit_post_start_date',date,1622865707);
							// setCookie('limit_post_start_date',"2020-6-05",1622865707);

						} else {
							var current_view=parseInt(getCookie('non_member_post_view'));
							var currentAttempt=current_view+1;
							setCookie('non_member_post_view',currentAttempt,1622865707);
						}
						var totalLimit=5;
						var currentState="";
						if(currentAttempt==2){
							currentState = totalLimit-currentAttempt+'/'+totalLimit; 
							jQuery( document ).ready(function() {
								setTimeout(function(){ 
									// jQuery(".paoc-popup ").click();
									jQuery("body").find('[data-target="popuppaoc-modal-44613"]').click();
								},50);
								setTimeout(function(){ 
									jQuery(".posts-remaining").text(currentState);
								},55);
							}); 
						} else if(currentAttempt >= 4 && currentAttempt < totalLimit){
							currentState = totalLimit-currentAttempt+'/'+totalLimit; 
							jQuery( document ).ready(function() {
							setTimeout(function(){ 
								//jQuery(".paoc-popup ").click();
								jQuery("body").find('[data-target="popuppaoc-modal-44615"]').click();
							},50);
							setTimeout(function(){ 
								jQuery(".posts-remaining").text(currentState);
							},55);
						});
						} else if(totalLimit <= currentAttempt) {
							// var olddate= new Date(getCookie('limit_post_start_date'));
							var newdate= new Date(getCookie('limit_post_start_date'));
							var curdate= new Date();
							newdate.setMonth(newdate.getMonth() + 1);
							diff  = new Date(newdate - curdate),
    						days  = parseInt(diff/1000/60/60/24)+1;
    						console.log(days)
							var currentday=days+' Days Remaining';
							jQuery( document ).ready(function() {
								setTimeout(function(){ 
									jQuery("body").find('[data-target="popuppaoc-modal-44616"]').click();
								},100);
								setTimeout(function(){ 
									jQuery(".posts-remaining").text(currentday);
								},105);
								jQuery(document).on("click",".paoc-popup-close",function(event){
									event.preventDefault();
									window.location.href = "https://thebusinessjournal.com/subscribe/";
								});
							});
							
						}
					</script>
						
	<style>.popupaoc-button{background:white !important;}</style>

<div class="footernavsec">

<!-- ======== Start for footer ad banner ======== -->
<div class="footerbanner after">
</div>
<!-- ======== Start for footer ad banner ======== -->

<!-- ======== Start for footer menu ======== -->
<div class="footernav after">
	<div id="footer-menu-col-1" class="widget-area col-xs-12 col-md-2" role="complementary">
		<div class="col-md-12 navbox1">
			<aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Why Us</h3><div class="menu-footer-why-us-container"><ul id="menu-footer-why-us" class="menu"><li id="menu-item-885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-885"><a href="https://thebusinessjournal.com/our-history/">Our History</a></li>
<li id="menu-item-886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-886"><a href="https://thebusinessjournal.com/why-us/testimonials/">Testimonials</a></li>
<li id="menu-item-887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-887"><a href="https://thebusinessjournal.com/advertise/">Advertise</a></li>
<li id="menu-item-888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-888"><a href="https://thebusinessjournal.com/private-policy/">Privacy Policy</a></li>
<li id="menu-item-889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-889"><a href="https://thebusinessjournal.com/promo-terms/">Promo Terms</a></li>
<li id="menu-item-890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-890"><a href="https://www.facebook.com/tbjfresno/">Facebook</a></li>
<li id="menu-item-891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-891"><a href="https://twitter.com/TBJFresno">Twitter</a></li>
<li id="menu-item-892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-892"><a href="#">RSS Local Feed</a></li>
</ul></div></aside>		</div>
	</div>
	<div id="footer-menu-col-2" class="widget-area newsfooter col-xs-12 col-md-5" role="complementary">
	<aside id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title">News</h3><div class="menu-footer-news-container"><ul id="menu-footer-news" class="menu"><li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-245"><a href="https://thebusinessjournal.com/news/local-news/">Local News</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="https://thebusinessjournal.com/news/agriculture/">Agriculture</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236"><a href="https://thebusinessjournal.com/news/banking-finance/">Banking &#038; Finance</a></li>
<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://thebusinessjournal.com/news/construction/">Construction</a></li>
<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238"><a href="https://thebusinessjournal.com/news/development/">Development</a></li>
<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239"><a href="https://thebusinessjournal.com/news/economy/">Economy</a></li>
<li id="menu-item-240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240"><a href="https://thebusinessjournal.com/news/education/">Education</a></li>
<li id="menu-item-241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241"><a href="https://thebusinessjournal.com/news/employment/">Employment</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="https://thebusinessjournal.com/news/energy-environment/">Energy &#038; Environment</a></li>
<li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://thebusinessjournal.com/news/government-politics/">Government &#038; Politics</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-244"><a href="https://thebusinessjournal.com/news/health-care/">Health Care</a></li>
<li id="menu-item-255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255"><a href="https://thebusinessjournal.com/news/legal/">Legal Issues</a></li>
<li id="menu-item-893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-893"><a href="https://thebusinessjournal.com/news/nonprofits/">Non-Profits</a></li>
<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258"><a href="https://thebusinessjournal.com/news/real-estate/">Real Estate</a></li>
<li id="menu-item-247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247"><a href="https://thebusinessjournal.com/news/retail/">Retail</a></li>
<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248"><a href="https://thebusinessjournal.com/news/small-business/">Small Business</a></li>
<li id="menu-item-551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-551"><a href="https://thebusinessjournal.com/corporate-golf-league-tournament/">Sports / Entertainment</a></li>
<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250"><a href="https://thebusinessjournal.com/news/technology/">Technology</a></li>
<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251"><a href="https://thebusinessjournal.com/news/tourism/">Tourism</a></li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252"><a href="https://thebusinessjournal.com/news/transportation/">Transportation</a></li>
<li id="menu-item-253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253"><a href="https://thebusinessjournal.com/news/state/">State News</a></li>
<li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254"><a href="https://thebusinessjournal.com/news/national/">National News</a></li>
</ul></div></aside>	</div>
	<div id="footer-menu-col-3" class="widget-area col-xs-12 col-md-3" role="complementary">
	<aside id="nav_menu-6" class="widget widget_nav_menu"><h3 class="widget-title">Subscriber Only Content</h3><div class="menu-footer-subscriber-only-content-container"><ul id="menu-footer-subscriber-only-content" class="menu"><li id="menu-item-895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-895 eJournalmember-class"><a href="/news">Friday Issue News</a></li>
<li id="menu-item-898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-898"><a href="https://thebusinessjournal.com/weekly-issues/executive-profile/">The Profile</a></li>
<li id="menu-item-899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899"><a href="/news/">This Week Online</a></li>
<li id="menu-item-900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-900"><a href="/news-stands-by-location/">Find Newsstand</a></li>
<li id="menu-item-1140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1140"><a href="/subscribe">Subscriptions</a></li>
</ul></div></aside><aside id="nav_menu-7" class="widget widget_nav_menu"><h3 class="widget-title">Events</h3><div class="menu-footer-events-container"><ul id="menu-footer-events" class="menu"><li id="menu-item-1322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1322"><a href="/events/community/add">Submit an Event</a></li>
<li id="menu-item-1092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1092"><a href="/tbj-events">TBJ Events</a></li>
<li id="menu-item-1093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1093"><a target="_blank" rel="noopener" href="https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Editorial-Calendar-2020_v5.pdf">Editorial Calendar</a></li>
</ul></div></aside>	</div>
	<div id="footer-menu-col-4" class="widget-area col-xs-12 col-md-2" role="complementary">
	<aside id="nav_menu-8" class="widget widget_nav_menu"><h3 class="widget-title">Resources</h3><div class="menu-footer-resources-container"><ul id="menu-footer-resources" class="menu"><li id="menu-item-267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267"><a href="https://thebusinessjournal.com/shop/">Products</a></li>
<li id="menu-item-969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-969"><a href="https://thebusinessjournal.com/search-the-site/">Search the site</a></li>
<li id="menu-item-975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-975"><a href="https://thebusinessjournal.com/newsletter/">Register for our e-Newsletter</a></li>
<li id="menu-item-271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271"><a href="/thebusinessjournal/pollsarchive">Web Poll</a></li>
<li id="menu-item-906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-906"><a href="https://thebusinessjournal.com/submit-news-people-on-the-move/">Submit News</a></li>
</ul></div></aside><aside id="nav_menu-9" class="widget widget_nav_menu"><h3 class="widget-title">Contact Us</h3><div class="menu-footer-contact-us-container"><ul id="menu-footer-contact-us" class="menu"><li id="menu-item-907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-907"><a href="https://thebusinessjournal.com/contact-us/">Contact Us</a></li>
</ul></div></aside><aside id="nav_menu-12" class="widget widget_nav_menu"><h3 class="widget-title">Blog</h3><div class="menu-footer-blogs-container"><ul id="menu-footer-blogs" class="menu"><li id="menu-item-12789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12789"><a href="https://thebusinessjournal.com/news/blogs/">Blog</a></li>
</ul></div></aside>	</div>
</div>

	<div id="footer-menu-social" class="widget-area" role="complementary">
	<aside id="text-10" class="widget widget_text">			<div class="textwidget"><div class="socal after">
<div class="facebook col-md-3">
<div class="row"><a href="https://www.facebook.com/tbjfresno" target="_blank" rel="noopener"><i class="fa fa-facebook" aria-hidden="true"></i><br />
<strong>Facebook</strong><br />
</a></div>
</div>
<div class="twitter col-md-3">
<div class="row"><a href="https://www.twitter.com/tbjfresno" target="_blank" rel="noopener"><i class="fa fa-twitter" aria-hidden="true"></i><br />
<strong>Twitter</strong><br />
</a></div>
</div>
<div class="rss col-md-3">
<div class="row"><a href="https://thebusinessjournal.com/feed" target="_blank" rel="noopener"><i class="fa fa-rss" aria-hidden="true"></i><br />
<strong>RSS Local Feed</strong><br />
</a></div>
</div>
<div class="linkdin col-md-3">
<div class="row"><a href="https://www.linkedin.com/in/tbjfresno/" target="_blank" rel="noopener"><i class="fa fa-linkedin" aria-hidden="true"></i><br />
<strong>Linkedin</strong><br />
</a></div>
</div>
</div>
</div>
		</aside>	</div>
<div class="copyright-section after">
	<div id="copyright-section" class="widget-area col-md-6 col-md-offset-3" role="complementary">
	<aside id="text-11" class="widget widget_text">			<div class="textwidget">Copyright © 2020 The Business Journal. All Rights Reserved.  |  Pacific Publishing Group, Inc.
Use of editorial content without permission is strictly prohibited. All rights Reserved.  |  <a href="/private-policy/">Privacy Policy</a></div>
		</aside><a href="https://bctconsulting.com/products-and-services/web-design-programming/website-maintenance/">Website Maintained by BCT Consulting</a>
	</div>
</div>
<!-- ======== End for footer menu ======== -->
</div>



<!-- // If is there for footer menu end // -->

 	</div>
</div>
	  	<div id="fb-root"></div>
		<script 
			async defer crossorigin="anonymous" 
			src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v8.0&appId=467580473778557&autoLogAppEvents=1">
		</script>
	  			<!-- Memberships powered by Paid Memberships Pro v2.5.7.
 -->
	<div id="mv-grow-data" data-settings='{&quot;general&quot;:{&quot;contentSelector&quot;:false},&quot;shareCounts&quot;:{&quot;pinterest&quot;:0},&quot;shouldRun&quot;:true,&quot;buttonSVG&quot;:{&quot;facebook&quot;:{&quot;path&quot;:&quot;M17.12 0.224v4.704h-2.784q-1.536 0-2.080 0.64t-0.544 1.92v3.392h5.248l-0.704 5.28h-4.544v13.568h-5.472v-13.568h-4.544v-5.28h4.544v-3.904q0-3.328 1.856-5.152t4.96-1.824q2.624 0 4.064 0.224z&quot;,&quot;width&quot;:18,&quot;height&quot;:32},&quot;twitter&quot;:{&quot;path&quot;:&quot;M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z&quot;,&quot;width&quot;:30,&quot;height&quot;:32},&quot;linkedin&quot;:{&quot;path&quot;:&quot;M6.24 11.168v17.696h-5.888v-17.696h5.888zM6.624 5.696q0 1.312-0.928 2.176t-2.4 0.864h-0.032q-1.472 0-2.368-0.864t-0.896-2.176 0.928-2.176 2.4-0.864 2.368 0.864 0.928 2.176zM27.424 18.72v10.144h-5.856v-9.472q0-1.888-0.736-2.944t-2.272-1.056q-1.12 0-1.856 0.608t-1.152 1.536q-0.192 0.544-0.192 1.44v9.888h-5.888q0.032-7.136 0.032-11.552t0-5.28l-0.032-0.864h5.888v2.56h-0.032q0.352-0.576 0.736-0.992t0.992-0.928 1.568-0.768 2.048-0.288q3.040 0 4.896 2.016t1.856 5.952z&quot;,&quot;width&quot;:27,&quot;height&quot;:32},&quot;email&quot;:{&quot;path&quot;:&quot;M18.56 17.408l8.256 8.544h-25.248l8.288-8.448 4.32 4.064zM2.016 6.048h24.32l-12.16 11.584zM20.128 15.936l8.224-7.744v16.256zM0 24.448v-16.256l8.288 7.776z&quot;,&quot;width&quot;:28,&quot;height&quot;:32}}}'></div><div id="dpsp-floating-sidebar" class="dpsp-bottom-spacing dpsp-position-left dpsp-shape-rectangular dpsp-size-small dpsp-has-buttons-count dpsp-hide-on-mobile dpsp-button-style-1 dpsp-no-animation" data-trigger-scroll="false"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-share dpsp-networks-btns-sidebar  dpsp-has-button-icon-animation">
			<li>
				<a rel="nofollow noopener" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthebusinessjournal.com%2Flocal-asthma-collaborative-awarded-for-work-with-communities-of-color%2F&t=Local%20asthma%20collaborative%20awarded%20for%20work%20with%20underserved%20communities" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first" target="_blank" aria-label="Share on Facebook" title="Share on Facebook">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="18" height="32" viewBox="0 0 18 32"><path d="M17.12 0.224v4.704h-2.784q-1.536 0-2.080 0.64t-0.544 1.92v3.392h5.248l-0.704 5.28h-4.544v13.568h-5.472v-13.568h-4.544v-5.28h4.544v-3.904q0-3.328 1.856-5.152t4.96-1.824q2.624 0 4.064 0.224z"></path></svg></span>
					</span>
					
					
				</a>
				
			</li>
			
			<li>
				<a rel="nofollow noopener" href="https://twitter.com/intent/tweet?text=Local%20asthma%20collaborative%20awarded%20for%20work%20with%20underserved%20communities&url=https%3A%2F%2Fthebusinessjournal.com%2Flocal-asthma-collaborative-awarded-for-work-with-communities-of-color%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label" target="_blank" aria-label="Share on Twitter" title="Share on Twitter">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="30" height="32" viewBox="0 0 30 32"><path d="M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z"></path></svg></span>
					</span>
					
					
				</a>
				
			</li>
			
			<li>
				<a rel="nofollow noopener" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fthebusinessjournal.com%2Flocal-asthma-collaborative-awarded-for-work-with-communities-of-color%2F&title=Local%20asthma%20collaborative%20awarded%20for%20work%20with%20underserved%20communities&summary=The%20Central%20Valley%20is%20making%20strides%20in%20the%20asthma%20community%20for%20Asthma%20Awareness%20Month.%C2%A0%20Central%20California%20Asthma%20Collaborative%20received%20the%20Environmental%20Protection%20Agency%E2%80%99s%20National%20Asthma%20Management%20Award%20for%20both%20its%20leadership%20and%20for%20promoting%20environmental&mini=true" class="dpsp-network-btn dpsp-linkedin dpsp-no-label" target="_blank" aria-label="Share on LinkedIn" title="Share on LinkedIn">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="27" height="32" viewBox="0 0 27 32"><path d="M6.24 11.168v17.696h-5.888v-17.696h5.888zM6.624 5.696q0 1.312-0.928 2.176t-2.4 0.864h-0.032q-1.472 0-2.368-0.864t-0.896-2.176 0.928-2.176 2.4-0.864 2.368 0.864 0.928 2.176zM27.424 18.72v10.144h-5.856v-9.472q0-1.888-0.736-2.944t-2.272-1.056q-1.12 0-1.856 0.608t-1.152 1.536q-0.192 0.544-0.192 1.44v9.888h-5.888q0.032-7.136 0.032-11.552t0-5.28l-0.032-0.864h5.888v2.56h-0.032q0.352-0.576 0.736-0.992t0.992-0.928 1.568-0.768 2.048-0.288q3.040 0 4.896 2.016t1.856 5.952z"></path></svg></span>
					</span>
					
					
				</a>
				
			</li>
			
			<li>
				<button rel="nofollow noopener" data-href="#" class="dpsp-network-btn dpsp-pinterest dpsp-no-label" target="_blank" aria-label="Save to Pinterest" title="Save to Pinterest">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="23" height="32" viewBox="0 0 23 32"><path d="M0 10.656q0-1.92 0.672-3.616t1.856-2.976 2.72-2.208 3.296-1.408 3.616-0.448q2.816 0 5.248 1.184t3.936 3.456 1.504 5.12q0 1.728-0.32 3.36t-1.088 3.168-1.792 2.656-2.56 1.856-3.392 0.672q-1.216 0-2.4-0.576t-1.728-1.568q-0.16 0.704-0.48 2.016t-0.448 1.696-0.352 1.28-0.48 1.248-0.544 1.12-0.832 1.408-1.12 1.536l-0.224 0.096-0.16-0.192q-0.288-2.816-0.288-3.36 0-1.632 0.384-3.68t1.184-5.152 0.928-3.616q-0.576-1.152-0.576-3.008 0-1.504 0.928-2.784t2.368-1.312q1.088 0 1.696 0.736t0.608 1.824q0 1.184-0.768 3.392t-0.8 3.36q0 1.12 0.8 1.856t1.952 0.736q0.992 0 1.824-0.448t1.408-1.216 0.992-1.696 0.672-1.952 0.352-1.984 0.128-1.792q0-3.072-1.952-4.8t-5.12-1.728q-3.552 0-5.952 2.304t-2.4 5.856q0 0.8 0.224 1.536t0.48 1.152 0.48 0.832 0.224 0.544q0 0.48-0.256 1.28t-0.672 0.8q-0.032 0-0.288-0.032-0.928-0.288-1.632-0.992t-1.088-1.696-0.576-1.92-0.192-1.92z"></path></svg></span>
					</span>
					
					
				</button>
				
			</li>
			
			<li>
				<a rel="nofollow noopener" href="mailto:?subject=Local%20asthma%20collaborative%20awarded%20for%20work%20with%20underserved%20communities&amp;body=https%3A%2F%2Fthebusinessjournal.com%2Flocal-asthma-collaborative-awarded-for-work-with-communities-of-color%2F" class="dpsp-network-btn dpsp-email dpsp-no-label dpsp-last" target="_blank" aria-label="Send over email" title="Send over email">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="28" height="32" viewBox="0 0 28 32"><path d="M18.56 17.408l8.256 8.544h-25.248l8.288-8.448 4.32 4.064zM2.016 6.048h24.32l-12.16 11.584zM20.128 15.936l8.224-7.744v16.256zM0 24.448v-16.256l8.288 7.776z"></path></svg></span>
					</span>
					
					
				</a>
				
			</li>
			</ul><div class="dpsp-total-share-wrapper"><span class="dpsp-icon-total-share"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="26" height="32" viewBox="0 0 26 32"><path d="M20.8 20.8q1.984 0 3.392 1.376t1.408 3.424q0 1.984-1.408 3.392t-3.392 1.408-3.392-1.408-1.408-3.392q0-0.192 0.032-0.448t0.032-0.384l-8.32-4.992q-1.344 1.024-2.944 1.024-1.984 0-3.392-1.408t-1.408-3.392 1.408-3.392 3.392-1.408q1.728 0 2.944 0.96l8.32-4.992q0-0.128-0.032-0.384t-0.032-0.384q0-1.984 1.408-3.392t3.392-1.408 3.392 1.376 1.408 3.424q0 1.984-1.408 3.392t-3.392 1.408q-1.664 0-2.88-1.024l-8.384 4.992q0.064 0.256 0.064 0.832 0 0.512-0.064 0.768l8.384 4.992q1.152-0.96 2.88-0.96z"></path></svg></span><span class="dpsp-total-share-count">0</span><span>shares</span></div></div>        <div class="w3eden">
            <div id="wpdm-popup-link" class="modal fade">
                <div class="modal-dialog" style="width: 750px">
                    <div class="modal-content">
                        <div class="modal-header">
                              <h4 class="modal-title"></h4>
                        </div>
                        <div class="modal-body" id='wpdm-modal-body'>
                            <p class="wpdm-placeholder">
                                [ Placeholder content for popup link ]
                                <a href="https://www.wpdownloadmanager.com/">WordPress Download Manager - Best Download Management Plugin</a>
                            </p>
                        </div>
                        <div class="modal-footer">
                            <button type="button" class="btn btn-danger" data-dismiss="modal">Close</button>
                        </div>
                    </div><!-- /.modal-content -->
                </div><!-- /.modal-dialog -->
            </div><!-- /.modal -->


        </div>
        <script language="JavaScript">
            <!--
            jQuery(function () {
                jQuery('.wpdm-popup-link').click(function (e) {
                    e.preventDefault();
                    jQuery('#wpdm-popup-link .modal-title').html(jQuery(this).data('title'));
                    jQuery('#wpdm-modal-body').html('<i class="icon"><img align="left" style="margin-top: -1px" src="https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/plugins/download-manager/assets/images/loading-new.gif" /></i>&nbsp;Please Wait...');
                    jQuery('#wpdm-popup-link').modal('show');
                    jQuery.post(this.href,{mode:'popup'}, function (res) {
                        jQuery('#wpdm-modal-body').html(res);
                    });
                    return false;
                });
            });
            //-->
        </script>
        <style type="text/css">
            #wpdm-modal-body img {
                max-width: 100% !important;
            }
            .wpdm-placeholder{
                display: none;
            }
        </style>
    		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' src='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-url.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/thebusinessjournal.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.form.js?ver=4.2.1' id='jquery-form-js'></script>
<script type='text/javascript' async data-noptimize src='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/plugins/social-pug/assets/dist/front-end-free.1.18.2.js?ver=1.18.2' id='dpsp-frontend-js-pro-js'></script>
<script type='text/javascript' src='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/thebusinessjournal.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.js?ver=5.2.2' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.js?ver=5.2.2' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_3ad83a11668f89c66cf74b617c01ccc8","fragment_name":"wc_fragments_3ad83a11668f89c66cf74b617c01ccc8","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.js?ver=5.2.2' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/thebusinessjournal.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/themes/thebusinessjournal-child/js/bootstrap.js' id='bootstrapjs-js'></script>
<script type='text/javascript' src='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/themes/thebusinessjournal-child/js/selectize.js?ver=1.1' id='selectize-js'></script>
<script type='text/javascript' src='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/themes/thebusinessjournal-child/js/footable.js?ver=1.1' id='footable-js'></script>
<script type='text/javascript' src='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/themes/thebusinessjournal-child/js/easyResponsiveTabs.js?ver=1.1' id='easyResponsive-js'></script>
<script type='text/javascript' src='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/themes/thebusinessjournal/js/skip-link-focus-fix.js?ver=20160816' id='twentysixteen-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='twentysixteen-script-js-extra'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/themes/thebusinessjournal/js/functions.js?ver=20160816' id='twentysixteen-script-js'></script>
<script type='text/javascript' src='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/themes/thebusinessjournal-child/js/main.js' id='childmainjs-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LelGvEUAAAAAMpzDyTa0UjJTQY6PK7nI_AlyybJ&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LelGvEUAAAAAMpzDyTa0UjJTQY6PK7nI_AlyybJ","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.1' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.js?ver=5.7.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/plugins/popup-anything-on-click/assets/js/custombox.legacy.min.js?ver=1.9' id='jquery-custombox-legacy-js'></script>
<script type='text/javascript' src='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/plugins/popup-anything-on-click/assets/js/custombox.min.js?ver=1.9' id='jquery-custombox-js'></script>
<script type='text/javascript' src='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/plugins/popup-anything-on-click/assets/js/popupaoc-public.js?ver=1.9' id='wpos-public-script-js-js'></script>
<script type='text/javascript' src='https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.3' id='mc4wp-forms-api-js'></script>

	<!-- start miniAudioPlayer initializer -->
	<script type="text/javascript">

	let isGutenberg = true;
	let miniAudioPlayer_replaceDefault = 1;
	let miniAudioPlayer_excluded = "map_excluded";
	let miniAudioPlayer_replaceDefault_show_title = 1;

	let miniAudioPlayer_defaults = {
				inLine:true,
                width:"350",
				skin:"black",
				animate:true,
				volume:.2,
				autoplay:false,
				showVolumeLevel:true,
				allowMute: true,
				showTime:true,
				id3:true,
				showRew:true,
				addShadow: false,
				downloadable:false,
				downloadPage: null,
				swfPath:"https://thebusinessjournal.com/wp-content/plugins/wp-miniaudioplayer/js/",
				onReady: function(player, $controlsBox){
				   if(player.opt.downloadable && player.opt.downloadablesecurity && !false){
				        jQuery(".map_download", $controlsBox).remove();
				   }
				}
		};

    function initializeMiniAudioPlayer(){
         jQuery(".mejs-container a").addClass(miniAudioPlayer_excluded);
         jQuery("a[href *= '.mp3']").not(".map_excluded").not(".wp-playlist-caption").mb_miniPlayer(miniAudioPlayer_defaults);
    }

    //if(1)
        jQuery("body").addClass("map_replaceDefault");

	jQuery(function(){
     // if(1)
         setTimeout(function(){replaceDefault();},10);
      
      initializeMiniAudioPlayer();
      jQuery(document).ajaxSuccess(function(event, xhr, settings) {
        initializeMiniAudioPlayer();
      });
	});
	</script>
	<!-- end miniAudioPlayer initializer -->

	<script src='https://stats.wp.com/e-202118.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'130913568',post:'66186',tz:'-7',srv:'thebusinessjournal.com'} ]);
	_stq.push([ 'clickTrackerInit', '130913568', '66186' ]);
</script>
				<div id="paoc-modal-1" class="paoc-popup-modal">
					<a href="javascript:void(0);" class="paoc-popup-close paoc-close-popup"></a>
					<div class="paoc-popup-modal-cnt">
						<div class="posts-remaining-container">
<div class="posts-flex">
<div class="posts-flex-col">
<p id="viewState" class="posts-remaining">3/5</p>
</div>
<div class="posts-flex-col">
<p class="posts-article-margin">Article views</p>
<p>remaining</p>
</div>
</div>
<div class="posts-icon"><img class="img-responsive" src="https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/uploads/2019/05/login-graphic-01-1.png" alt="Sign up icon" /></div>
<div class="col-xs-12 text-center posts-content">
<p>To continue website access to</p>
<p class="posts-site-blue">TheBusinessJournal.com</p>
<p>please create a FREE account OR login here.</p>
</div>
<div class="posts-btns col-xs-12">
<div class="row">
<div class="col-sm-6 text-center"><a class="posts-subscribe-btn" href="https://thebusinessjournal.com/create-an-account/">Create an Account</a></div>
<div class="col-sm-6 text-center"><a class="posts-login-btn" href="https://thebusinessjournal.com/my-account/">Login</a></div>
</div>
</div>
</div>
					</div>
				</div>
						<div id="paoc-modal-2" class="paoc-popup-modal">
					<a href="javascript:void(0);" class="paoc-popup-close paoc-close-popup"></a>
					<div class="paoc-popup-modal-cnt">
						<div class="posts-remaining-container">
<div class="posts-flex">
<div class="posts-flex-col">
<p class="posts-remaining">1/5</p>
</div>
<div class="posts-flex-col">
<p class="posts-article-margin">Article views</p>
<p>remaining</p>
</div>
</div>
<div class="col-xs-12 text-center posts-content">
<p><strong>SKIP THE POP-UPS</strong><br />
For only $59 for one 1-year you will receive the Print edition along with EVERYTHING The Business Journal has to offer digitally, PLUS you will have unlimited 24- hour a day access to view articles at</p>
<p class="posts-site-blue">TheBusinessJournal.com</p>
<p>Use Promo Code <span class="posts-login-link">WEBSUB20</span></p>
<h3>*New Subscribers Only</h3>
</div>
<div class="posts-img"><img class="img-responsive" src="https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/2020-BOL_Print-and-Digital-w-TBJ-1-scaled.jpg" alt="Digital and Print" /></div>
<div class="posts-subscribe col-xs-12">
<div class="posts-subscribe-col text-center"><a class="posts-subscribe-btn" href="https://thebusinessjournal.com/subscribe/">Subscribe Now!</a></div>
</div>
<div class="posts-login col-xs-12 text-center">
<p>Already a member?<span class="posts-mobile-block"><a class="posts-login-link" href="https://thebusinessjournal.com/my-account/"> CLICK HERE</a> to login.</span></p>
</div>
</div>
					</div>
				</div>
						<div id="paoc-modal-3" class="paoc-popup-modal">
					<a href="javascript:void(0);" class="paoc-popup-close paoc-close-popup"></a>
					<div class="paoc-popup-modal-cnt">
						<div class="posts-remaining-container">
<div class="posts-flex">
<div class="posts-flex-col posts-days text-center">
<p class="posts-remaining">XX Days Remaining</p>
<p>until you can view 5 more free articles</p>
</div>
</div>
<div class="posts-icon"><img class="img-responsive" src="https://41agk34anfmx26t1a8p83c21-wpengine.netdna-ssl.com/wp-content/uploads/2019/05/login-graphic-01-1.png" alt="Sign up icon" /></div>
<div class="col-xs-12 text-center posts-content">
<p>Want access? Subscribe now &amp; save $20 OFF.</p>
<div class="posts-content">
<p>Use Promo Code</p>
<p class="posts-site-blue">WEBSUB20</p>
</div>
<p><span style="color: red;"> * </span>NEW SUBSCRIBERS ONLY</p>
</div>
<div class="posts-btns col-xs-12">
<div class="row">
<div class="col-sm-6 text-center"><a class="posts-subscribe-btn" href="https://thebusinessjournal.com/subscribe/">Subscribe Now!</a></div>
<div class="col-sm-6 text-center"><a class="posts-login-btn" href="https://thebusinessjournal.com/my-account/">Log In</a></div>
</div>
</div>
</div>
<p><script type="text/javascript">
  var $ = jQuery,
      custombox = document.getElementsByClassName("custombox-content");
  $(window).load( function() {
    var cbClass = custombox[0];
    console.log(cbClass);
    cbClass.setAttribute("id", "cbId");
    console.log(cbClass);
    $(".custombox-content").bind("contextmenu",function(e) {
      e.preventDefault();
    });
  });
  $("#paoc-modal-1").bind("contextmenu",function(e) {
     e.preventDefault();
  });
  $(document).keydown(function(e){
    if(e.which === 123){
       return false;
    }
  });
</script></p>
					</div>
				</div>
		<style>article footer.entry-footer { display: none; }</style>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/cca6db7db515fd7d3f3b74c14/8aeab48b34adcaa99a80f5475.js");</script>
</body>
</html>

