<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<script>(function(html){html.className=html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Judge temporarily blocks Trump&#039;s California water plan - The Business Journal</title>
<script>window._wca=window._wca||[];</script>

<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://thebusinessjournal.com/judge-temporarily-blocks-trumps-california-water-plan/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Judge temporarily blocks Trump&#039;s California water plan - The Business Journal"/>
<meta property="og:description" content="FRESNO, Calif. (AP) &#8211; A federal court on Monday temporarily blocked the Trump administration&#8217;s efforts to pump more water to"/>
<meta property="og:url" content="https://thebusinessjournal.com/judge-temporarily-blocks-trumps-california-water-plan/"/>
<meta property="og:site_name" content="The Business Journal"/>
<meta property="article:publisher" content="https://www.facebook.com/tbjfresno"/>
<meta property="article:section" content="Local News"/>
<meta property="article:published_time" content="2020-05-12T18:11:49+00:00"/>
<meta property="fb:app_id" content="467580473778557"/>
<meta property="og:image" content="https://thebusinessjournal.com/wp-content/uploads/2019/05/Islands_Sacramento_River_Delta_California-e1589307028895.jpg"/>
<meta property="og:image:secure_url" content="https://thebusinessjournal.com/wp-content/uploads/2019/05/Islands_Sacramento_River_Delta_California-e1589307028895.jpg"/>
<meta property="og:image:width" content="1140"/>
<meta property="og:image:height" content="524"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="FRESNO, Calif. (AP) &#8211; A federal court on Monday temporarily blocked the Trump administration&#8217;s efforts to pump more water to"/>
<meta name="twitter:title" content="Judge temporarily blocks Trump&#039;s California water plan - The Business Journal"/>
<meta name="twitter:site" content="@tbjfresno"/>
<meta name="twitter:image" content="https://thebusinessjournal.com/wp-content/uploads/2019/05/Islands_Sacramento_River_Delta_California-e1589307028895.jpg"/>
<meta name="twitter:creator" content="@tbjfresno"/>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://thebusinessjournal.com/#organization","name":"The Business Journal","url":"https://thebusinessjournal.com/","sameAs":["https://www.facebook.com/tbjfresno","https://instagram.com/tbjfresno","https://www.linkedin.com/in/tbjfresno/","https://www.youtube.com/user/tbjfresno","https://twitter.com/tbjfresno"],"logo":{"@type":"ImageObject","@id":"https://thebusinessjournal.com/#logo","inLanguage":"en-US","url":"https://thebusinessjournal.com/wp-content/uploads/2017/06/07tbjlogo_clr.jpg","width":1407,"height":238,"caption":"The Business Journal"},"image":{"@id":"https://thebusinessjournal.com/#logo"}},{"@type":"WebSite","@id":"https://thebusinessjournal.com/#website","url":"https://thebusinessjournal.com/","name":"The Business Journal","inLanguage":"en-US","description":"Delivering exclusive local business news","publisher":{"@id":"https://thebusinessjournal.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://thebusinessjournal.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://thebusinessjournal.com/judge-temporarily-blocks-trumps-california-water-plan/#primaryimage","inLanguage":"en-US","url":"https://thebusinessjournal.com/wp-content/uploads/2019/05/Islands_Sacramento_River_Delta_California-e1589307028895.jpg","width":1140,"height":524},{"@type":"WebPage","@id":"https://thebusinessjournal.com/judge-temporarily-blocks-trumps-california-water-plan/#webpage","url":"https://thebusinessjournal.com/judge-temporarily-blocks-trumps-california-water-plan/","name":"Judge temporarily blocks Trump&#039;s California water plan - The Business Journal","isPartOf":{"@id":"https://thebusinessjournal.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://thebusinessjournal.com/judge-temporarily-blocks-trumps-california-water-plan/#primaryimage"},"datePublished":"2020-05-12T18:11:49+00:00","dateModified":"2020-05-12T18:11:49+00:00"},{"@type":"Article","@id":"https://thebusinessjournal.com/judge-temporarily-blocks-trumps-california-water-plan/#article","isPartOf":{"@id":"https://thebusinessjournal.com/judge-temporarily-blocks-trumps-california-water-plan/#webpage"},"author":{"@id":"https://thebusinessjournal.com/#/schema/person/46da92045ca7ce4c3435575c8ffaba56"},"headline":"Judge temporarily blocks Trump&#8217;s California water plan","datePublished":"2020-05-12T18:11:49+00:00","dateModified":"2020-05-12T18:11:49+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://thebusinessjournal.com/judge-temporarily-blocks-trumps-california-water-plan/#webpage"},"publisher":{"@id":"https://thebusinessjournal.com/#organization"},"image":{"@id":"https://thebusinessjournal.com/judge-temporarily-blocks-trumps-california-water-plan/#primaryimage"},"articleSection":"Agriculture,Energy &amp; Environment,Legal,Local News","inLanguage":"en-US"},{"@type":["Person"],"@id":"https://thebusinessjournal.com/#/schema/person/46da92045ca7ce4c3435575c8ffaba56","name":"Associated Press","image":{"@type":"ImageObject","@id":"https://thebusinessjournal.com/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/d85d82e754af72d3cd1e1a9ad73a58a4?s=96&d=mm&r=g","caption":"Associated Press"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com'/>
<link rel='dns-prefetch' href='//stats.wp.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="The Business Journal &raquo; Feed" href="https://thebusinessjournal.com/feed/"/>
<link rel="alternate" type="text/calendar" title="The Business Journal &raquo; iCal Feed" href="https://thebusinessjournal.com/events/?ical=1"/>
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">var em_version='6.0.2';var em_track_user=true;var em_no_track_reason='';var disableStr='ga-disable-UA-29049211-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}if('undefined'===typeof gaOptout){function gaOptout(){__gaTrackerOptout();}}if(em_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');window.ga=__gaTracker;__gaTracker('create','UA-29049211-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('send','pageview');__gaTracker(function(){window.ga=__gaTracker;});}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you are not being tracked. "+em_no_track_reason);return;}try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;window.ga=__gaTracker;})();}</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thebusinessjournal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.6"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='mb.miniAudioPlayer.css-css' href='https://thebusinessjournal.com/wp-content/plugins/wp-miniaudioplayer/css/miniplayer.css?ver=1.9.3' type='text/css' media='screen'/>
<link rel='stylesheet' id='tribe-common-skeleton-style-css' href='https://thebusinessjournal.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.1' type='text/css' media='all'/>
<link rel='stylesheet' id='tribe-tooltip-css' href='https://thebusinessjournal.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.1' type='text/css' media='all'/>
<link rel='stylesheet' id='wc-block-style-css' href='https://thebusinessjournal.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.11' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='https://thebusinessjournal.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all'/>
<link rel='stylesheet' id='rm_theme_matchmytheme-css' href='https://thebusinessjournal.com/wp-content/plugins/custom-registration-form-builder-with-submission-manager/public/css/theme_rm_matchmytheme.css?ver=4.6.0.7' type='text/css' media='all'/>
<link rel='stylesheet' id='RegistrationMagic-css' href='https://thebusinessjournal.com/wp-content/plugins/custom-registration-form-builder-with-submission-manager/public/css/style_rm_front_end.css?ver=4.6.0.7' type='text/css' media='all'/>
<link rel='stylesheet' id='wpdm-font-awesome-css' href='https://thebusinessjournal.com/wp-content/plugins/download-manager/assets/fontawesome/css/all.css?ver=5.2.6' type='text/css' media='all'/>
<link rel='stylesheet' id='wpdm-bootstrap-css' href='https://thebusinessjournal.com/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.css?ver=5.2.6' type='text/css' media='all'/>
<link rel='stylesheet' id='wpdm-front-css' href='https://thebusinessjournal.com/wp-content/plugins/download-manager/assets/css/front.css?ver=5.2.6' type='text/css' media='all'/>
<link rel='stylesheet' id='wpfc-css' href='https://thebusinessjournal.com/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css?ver=1.5' type='text/css' media='all'/>
<link rel='stylesheet' id='pmpro_frontend-css' href='https://thebusinessjournal.com/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.2.6' type='text/css' media='screen'/>
<link rel='stylesheet' id='pmpro_print-css' href='https://thebusinessjournal.com/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.2.6' type='text/css' media='print'/>
<link rel='stylesheet' id='pmpro-advanced-levels-styles-css' href='https://thebusinessjournal.com/wp-content/plugins/pmpro-advanced-levels-shortcode/css/pmpro-advanced-levels.css?ver=5.2.6' type='text/css' media='all'/>
<style id='pmpro-member-directory-styles-css' media='all'>/* CSS Document */

h3#pmpro_member_directory_subheading {clear: none; margin-top: 0; }
form.pmpro_member_directory_search {float: right; margin-bottom: 1rem; clear: both; }
form.pmpro_member_directory_search input[type=text] { }
form.pmpro_member_directory_search input[type=submit] {background: none; border: none; padding: 0; position: absolute; text-indent: -9999em; }

.pmpro_member_directory {clear: both; }
.pmpro_pagination {margin: 1em 0;}
.pmpro_pagination .pmpro_prev {float: left; width: 250px;}
.pmpro_pagination .pmpro_next {float: right; width: 250px; text-align: right;}

/* div/column type layouts */
div.pmpro_member_directory div h3 {clear: none; }
div.pmpro_member_directory div p {margin: .5rem 0 0 0; } 
div.pmpro_member_profile strong {display: block; }

/* table type layouts */
.pmpro_member_directory table h3.pmpro_member_directory_display-name {margin-top: 0; }
.pmpro_member_directory table tbody td {vertical-align: top; }
.pmpro_member_directory table tbody td p {margin: 0 0 .5rem 0; }

/* column type layouts */
.pmpro_member_directory.pmpro_member_directory-2col,
.pmpro_member_directory.pmpro_member_directory-3col,
.pmpro_member_directory.pmpro_member_directory-4col {
    display: grid;
    grid-column-gap: 2.9rem;
    grid-row-gap: 5.8rem;
    text-align: center;
}
.pmpro_member_directory.pmpro_member_directory-2col {
    grid-template-columns: 1fr 1fr;
}
.pmpro_member_directory.pmpro_member_directory-3col {
    grid-template-columns: 1fr 1fr 1fr;
}
.pmpro_member_directory.pmpro_member_directory-4col {
    grid-template-columns: 1fr 1fr 1fr 1fr;
}

@media only screen and (max-width: 767px) {
    .pmpro_member_directory.pmpro_member_directory-2col,
    .pmpro_member_directory.pmpro_member_directory-3col,
    .pmpro_member_directory.pmpro_member_directory-4col {
        grid-template-columns: 1fr;
    }
}
</style>
<link rel='stylesheet' id='pmpro-woocommerce-css' href='https://thebusinessjournal.com/wp-content/plugins/pmpro-woocommerce/css/style.css?ver=5.2.6' type='text/css' media='all'/>
<link rel='stylesheet' id='popupaoc-public-style-css' href='https://thebusinessjournal.com/wp-content/plugins/popup-anything-on-click/assets/css/popupaoc-public-style.css?ver=1.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='mv-grow-frontend-style-css' href='https://thebusinessjournal.com/wp-content/plugins/social-pug/assets/dist/style-frontend-jquery.1.0.0.css?ver=5.2.6' type='text/css' media='all'/>
<link rel='stylesheet' id='woocommerce-layout-css' href='https://thebusinessjournal.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.9.2' type='text/css' media='all'/>
<style id='woocommerce-layout-inline-css' type='text/css'>.infinite-scroll .woocommerce-pagination{display:none}</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://thebusinessjournal.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.9.2' type='text/css' media='only screen and (max-width: 768px)'/>
<link rel='stylesheet' id='woocommerce-general-css' href='https://thebusinessjournal.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.9.2' type='text/css' media='all'/>
<style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style>
<link rel='stylesheet' id='wp-polls-css' href='https://thebusinessjournal.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all'/>
<style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(https://thebusinessjournal.com/wp-content/plugins/wp-polls/images/default/pollbg.gif);border:1px solid #c8c8c8}</style>
<link rel='stylesheet' id='yith_wcbm_badge_style-css' href='https://thebusinessjournal.com/wp-content/plugins/yith-woocommerce-badges-management/assets/css/frontend.css?ver=1.4.1' type='text/css' media='all'/>
<style id='yith_wcbm_badge_style-inline-css' type='text/css'>.yith-wcbm-badge-1274{top:0;right:0}.yith-wcbm-badge-1272{top:0;left:0}.yith-wcbm-badge-1273{top:0;right:0}</style>
<link rel='stylesheet' id='googleFontsOpenSans-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C800%2C300&#038;ver=1.0.0' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrapcss-css' href='https://thebusinessjournal.com/wp-content/themes/thebusinessjournal-child/css/bootstrap.css' type='text/css' media='all'/>
<link rel='stylesheet' id='fontawesome-css' href='https://thebusinessjournal.com/wp-content/themes/thebusinessjournal-child/css/font-awesome.css' type='text/css' media='all'/>
<link rel='stylesheet' id='selectize-css' href='https://thebusinessjournal.com/wp-content/themes/thebusinessjournal-child/css/selectize.css?ver=1.1' type='text/css' media='all'/>
<link rel='stylesheet' id='footable-css' href='https://thebusinessjournal.com/wp-content/themes/thebusinessjournal-child/css/footable-0.1.css?ver=1.1' type='text/css' media='all'/>
<link rel='stylesheet' id='easyResponsive-css' href='https://thebusinessjournal.com/wp-content/themes/thebusinessjournal-child/css/easy-responsive-tabs.css?ver=1.1' type='text/css' media='all'/>
<link rel='stylesheet' id='twentysixteen-fonts-css' href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all'/>
<link rel='stylesheet' id='genericons-css' href='https://thebusinessjournal.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all'/>
<link rel='stylesheet' id='twentysixteen-style-css' href='https://thebusinessjournal.com/wp-content/themes/thebusinessjournal-child/style.css?ver=5.2.6' type='text/css' media='all'/>
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://thebusinessjournal.com/wp-content/themes/thebusinessjournal/css/ie.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://thebusinessjournal.com/wp-content/themes/thebusinessjournal/css/ie8.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://thebusinessjournal.com/wp-content/themes/thebusinessjournal/css/ie7.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='tablepress-default-css' href='https://thebusinessjournal.com/wp-content/tablepress-combined.min.css?ver=8' type='text/css' media='all'/>
<link rel='stylesheet' id='childmaincss-css' href='https://thebusinessjournal.com/wp-content/themes/thebusinessjournal-child/css/main.css' type='text/css' media='all'/>
<link rel='stylesheet' id='cf7cf-style-css' href='https://thebusinessjournal.com/wp-content/plugins/cf7-conditional-fields/style.css?ver=1.8.6' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='https://thebusinessjournal.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all'/>
<script type='text/javascript'>//<![CDATA[
var wpdm_url={"home":"https:\/\/thebusinessjournal.com\/","site":"https:\/\/thebusinessjournal.com\/","ajax":"https:\/\/thebusinessjournal.com\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' src='https://thebusinessjournal.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://thebusinessjournal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://thebusinessjournal.com/wp-content/plugins/wp-miniaudioplayer/js/jquery.mb.miniAudioPlayer.min.js?ver=1.9.3'></script>
<script type='text/javascript' src='https://thebusinessjournal.com/wp-content/plugins/wp-miniaudioplayer/js/map_overwrite_default_me.js?ver=1.9.3'></script>
<script type='text/javascript'>//<![CDATA[
var exactmetrics_frontend={"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/thebusinessjournal.com","hash_tracking":"false"};
//]]></script>
<script type='text/javascript' src='https://thebusinessjournal.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://thebusinessjournal.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://thebusinessjournal.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://thebusinessjournal.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://thebusinessjournal.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://thebusinessjournal.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://thebusinessjournal.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});</script>
<script type='text/javascript' src='https://thebusinessjournal.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://thebusinessjournal.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript'>//<![CDATA[
var rm_ajax={"url":"https:\/\/thebusinessjournal.com\/wp-admin\/admin-ajax.php","gmap_api":null,"no_results":"No Results Found","invalid_zip":"Invalid Zip Code","request_processing":"Please wait...","hours":"Hours","minutes":"Minutes","seconds":"Seconds","days":"Days","months":"Months","years":"Years"};
//]]></script>
<script type='text/javascript' src='https://thebusinessjournal.com/wp-content/plugins/custom-registration-form-builder-with-submission-manager/public/js/script_rm_front.js?ver=4.6.0.7'></script>
<script type='text/javascript' src='https://thebusinessjournal.com/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://thebusinessjournal.com/wp-content/plugins/download-manager/assets/js/front.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://thebusinessjournal.com/wp-content/plugins/download-manager/assets/js/chosen.jquery.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://thebusinessjournal.com/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js?ver=1.5'></script>
<script async type='text/javascript' src='https://stats.wp.com/s-202020.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://thebusinessjournal.com/wp-content/themes/thebusinessjournal/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://thebusinessjournal.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thebusinessjournal.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thebusinessjournal.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.2.6"/>
<meta name="generator" content="WooCommerce 3.9.2"/>
<link rel='shortlink' href='https://thebusinessjournal.com/?p=58769'/>
<link rel="alternate" type="application/json+oembed" href="https://thebusinessjournal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthebusinessjournal.com%2Fjudge-temporarily-blocks-trumps-california-water-plan%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://thebusinessjournal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthebusinessjournal.com%2Fjudge-temporarily-blocks-trumps-california-water-plan%2F&#038;format=xml"/>

        <script>var wpdm_site_url='https://thebusinessjournal.com/';var wpdm_home_url='https://thebusinessjournal.com/';var ajax_url='https://thebusinessjournal.com/wp-admin/admin-ajax.php';var wpdm_ajax_url='https://thebusinessjournal.com/wp-admin/admin-ajax.php';var wpdm_ajax_popup='0';</script>
        <style>.wpdm-download-link.btn.btn-primary.{border-radius:4px}</style>


        <meta property="fb:app_id" content="467580473778557"/><script type='text/javascript' data-cfasync='false'>var _mmunch={'front':false,'page':false,'post':false,'category':false,'author':false,'search':false,'attachment':false,'tag':false};_mmunch['post']=true;_mmunch['postData']={"ID":58769,"post_name":"judge-temporarily-blocks-trumps-california-water-plan","post_title":"Judge temporarily blocks Trump's California water plan","post_type":"post","post_author":"50","post_status":"publish"};_mmunch['postCategories']=[{"term_id":15,"name":"Agriculture","slug":"agriculture","term_group":0,"term_taxonomy_id":15,"taxonomy":"category","description":"","parent":12055,"count":358,"filter":"raw","cat_ID":15,"category_count":358,"category_description":"","cat_name":"Agriculture","category_nicename":"agriculture","category_parent":12055},{"term_id":6,"name":"Energy &amp; Environment","slug":"energy-environment","term_group":0,"term_taxonomy_id":6,"taxonomy":"category","description":"","parent":12055,"count":222,"filter":"raw","cat_ID":6,"category_count":222,"category_description":"","cat_name":"Energy &amp; Environment","category_nicename":"energy-environment","category_parent":12055},{"term_id":20,"name":"Legal","slug":"legal","term_group":0,"term_taxonomy_id":20,"taxonomy":"category","description":"","parent":12055,"count":202,"filter":"raw","cat_ID":20,"category_count":202,"category_description":"","cat_name":"Legal","category_nicename":"legal","category_parent":12055},{"term_id":2,"name":"Local News","slug":"local-news","term_group":0,"term_taxonomy_id":2,"taxonomy":"category","description":"","parent":12055,"count":3166,"filter":"raw","cat_ID":2,"category_count":3166,"category_description":"","cat_name":"Local News","category_nicename":"local-news","category_parent":12055}];_mmunch['postTags']=false;_mmunch['postAuthor']={"name":"Associated Press","ID":50};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="406002" async></script><style type="text/css" data-source="Social Pug">@media screen and (max-width:720px ){#dpsp-floating-sidebar.dpsp-hide-on-mobile{display:none!important}}</style><meta name="twitter:card" content="summary_large_image"/><meta property="og:url" content="https://thebusinessjournal.com/judge-temporarily-blocks-trumps-california-water-plan/"/><meta property="og:type" content="article"/><meta property="og:title" content="Judge temporarily blocks Trump&#039;s California water plan"/><meta property="og:description" content="FRESNO, Calif. (AP) - A federal court on Monday temporarily blocked the Trump administration&#039;s efforts"/><meta property="og:image" content="https://thebusinessjournal.com/wp-content/uploads/2019/05/Islands_Sacramento_River_Delta_California-e1589307028895-1024x471.jpg"/>
<!-- start miniAudioPlayer custom CSS -->

<style id="map_custom_css">.mbMiniPlayer.mySkin .playerTable span{background-color:#ffd966}.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid #ffd966}.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid #ffd966}.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color:#444}.mbMiniPlayer.mySkin .map_download{color:#444}.mbMiniPlayer.mySkin .map_download:hover{color:#444}.mbMiniPlayer.mySkin .playerTable span{color:#444}.mbMiniPlayer.mySkin .playerTable{border:1px solid #444!important}.mbMiniPlayer.mySkin .playerTable{background-color:transparent;border-radius:5px!important}.mbMiniPlayer.mySkin .playerTable span{background-color:#ffd966;padding:3px!important;font-size:20px}.mbMiniPlayer.mySkin .playerTable span.map_time{font-size:12px!important;width:50px!important}.mbMiniPlayer.mySkin .playerTable span.map_title{padding:4px!important}.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid #fc3;border-radius:0 4px 4px 0!important}.mbMiniPlayer.mySkin .playerTable span.map_volume{padding-left:6px!important}.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid #ffe699;border-radius:4px 0 0 4px!important}.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color:rgba(68,68,68,.4)}.mbMiniPlayer.mySkin .map_download{color:rgba(255,217,102,.4)}.mbMiniPlayer.mySkin .map_download:hover{color:#ffd966}.mbMiniPlayer.mySkin .playerTable span{color:#444;text-shadow:none!important}.mbMiniPlayer.mySkin .playerTable span{color:#444}.mbMiniPlayer.mySkin .playerTable{border:1px solid #373737!important}.mbMiniPlayer.mySkin .playerTable span.map_title{color:#000;text-shadow:none!important}.mbMiniPlayer.mySkin .playerTable .jp-load-bar{background-color:rgba(255,217,102,.3)}.mbMiniPlayer.mySkin .playerTable .jp-play-bar{background-color:#ffd966}.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a{background-color:#5e5e5e;height:80%!important}.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a.sel{background-color:#444}.mbMiniPlayer.mySkin span.map_download{font-size:50px!important}.map_pl_container .pl_item.sel{background-color:#ffd966!important;color:#444}figure.wp-block-audio{opacity:0}</style>
	
<!-- end miniAudioPlayer custom CSS -->	
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://thebusinessjournal.com"><link rel="https://theeventscalendar.com/" href="https://thebusinessjournal.com/wp-json/tribe/events/v1/"/><style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" type="image/x-icon" href="https://thebusinessjournal.com/wp-content/themes/thebusinessjournal-child/favicon.ico"/>
	<noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript>
		<style type="text/css" id="twentysixteen-header-css">.site-branding{margin:0 auto 0 0}.site-branding .site-title,.site-description{clip:rect(1px,1px,1px,1px);position:absolute}</style>
	<link rel="icon" href="https://thebusinessjournal.com/wp-content/uploads/2017/06/xcropped-tbj-favicon2-32x32.png.pagespeed.ic.egCtzfI9IS.png" sizes="32x32"/>
<link rel="icon" href="https://thebusinessjournal.com/wp-content/uploads/2017/06/cropped-tbj-favicon2-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://thebusinessjournal.com/wp-content/uploads/2017/06/cropped-tbj-favicon2-180x180.png"/>
<meta name="msapplication-TileImage" content="https://thebusinessjournal.com/wp-content/uploads/2017/06/cropped-tbj-favicon2-270x270.png"/>
<meta name="generator" content="WordPress Download Manager 2.9.97"/>
            <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Rubik:400,500"/><style>.w3eden .fetfont,.w3eden .btn,.w3eden .btn.wpdm-front h3.title,.w3eden .wpdm-social-lock-box .IN-widget a span:last-child,.w3eden #xfilelist .panel-heading,.w3eden .wpdm-frontend-tabs a,.w3eden .alert:before,.w3eden .panel .panel-heading,.w3eden .discount-msg,.w3eden .panel.dashboard-panel h3,.w3eden #wpdm-dashboard-sidebar .list-group-item,.w3eden #package-description .wp-switch-editor,.w3eden .w3eden.author-dashbboard .nav.nav-tabs li a,.w3eden .wpdm_cart thead th,.w3eden #csp .list-group-item,.w3eden .modal-title{font-family:Rubik,-apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Helvetica,Arial,sans-serif,"Apple Color Emoji","Segoe UI Emoji","Segoe UI Symbol";text-transform:uppercase;font-weight:500}.w3eden #csp .list-group-item{text-transform:unset}</style>
                    <style>:root{--color-primary:#4a8eff;--color-primary-rgb:74 , 142 , 255;--color-primary-hover:#4a8eff;--color-primary-active:#4a8eff;--color-secondary:#4a8eff;--color-secondary-rgb:74 , 142 , 255;--color-secondary-hover:#4a8eff;--color-secondary-active:#4a8eff;--color-success:#18ce0f;--color-success-rgb:24 , 206 , 15;--color-success-hover:#4a8eff;--color-success-active:#4a8eff;--color-info:#2ca8ff;--color-info-rgb:44 , 168 , 255;--color-info-hover:#2ca8ff;--color-info-active:#2ca8ff;--color-warning:#f29e0f;--color-warning-rgb:242 , 158 , 15;--color-warning-hover:orange;--color-warning-active:orange;--color-danger:#ff5062;--color-danger-rgb:255 , 80 , 98;--color-danger-hover:#ff5062;--color-danger-active:#ff5062;--color-green:#30b570;--color-blue:#0073ff;--color-purple:#8557d3;--color-red:#ff5062;--color-muted:rgba(69,89,122,.6);--wpdm-font:Rubik , -apple-system , BlinkMacSystemFont , "Segoe UI" , Roboto , Helvetica , Arial , sans-serif , "Apple Color Emoji" , "Segoe UI Emoji" , "Segoe UI Symbol"}.wpdm-download-link.btn.btn-primary{border-radius:4px}</style>
                <!-- Global site tag (gtag.js) - Google Ads: 761096235 -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=AW-761096235"></script>
        <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','AW-761096235');</script>
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,400i,600,600i,700,700i,800" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Oswald:400,700" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">
	<link rel="stylesheet" href="https://thebusinessjournal.com/wp-content/themes/thebusinessjournal-child/css/custom.css">
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-58769 single-format-standard wp-custom-logo theme-thebusinessjournal pmpro-body-has-access woocommerce-no-js tribe-no-js tribe-theme-parent-thebusinessjournal tribe-theme-child-thebusinessjournal-child yith-wcbm-theme-thebusinessjournal group-blog">
<div class="container">
	<div class="wrapper">
		<div class="topsec after">
			<div class="col-md-4 logopoint">

<!-- // Logo Start // -->
<a href="https://thebusinessjournal.com" class="custom-logo-link" rel="home" itemprop="url"><img src="https://thebusinessjournal.com/wp-content/themes/thebusinessjournal-child/images/TBJ-logo-2018.png" alt="" class="custom-logo" alt="" itemprop="logo" width="350" height="100"></a>
<!-- // Logo End // -->
</div>
<div class="col-md-8 subbtn after">
	<div class="toprightmenu">			
<!-- // Start top menu // -->
	<div class="header-top-menu after">
	<div class="menu-header-top-menu-container"><ul id="menu-top" class="menu-top"><li id="menu-item-220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220"><a href="https://thebusinessjournal.com/contact-us/">Contact Us</a></li>
<li id="menu-item-221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-221"><a href="https://thebusinessjournal.com/advertise/">Advertising with TBJ</a></li>
<li id="menu-item-222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222"><a href="/newsletter">e-Newsletter</a></li>
<li id="menu-item-13876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13876"><a href="https://thebusinessjournal.com/submit-news-people-on-the-move/">Submit News/People on the Move</a></li>
<li id="menu-item-57495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57495"><a href="https://thebusinessjournal.com/hear-kmj-biz-report/">KMJ Biz Report</a></li>
</ul></div></div>
<!-- // End top menu // -->

<!-- // Start Login-Logout menu // -->
<div class="login-logout-menu">
<div class="menu-login-logout-container"><ul id="loginlogout" class="loginlogout"><li id="menu-item-225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225"><a href="/subscribe">Subscribe</a></li>
<li id="menu-item-register" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-register"><a href="https://thebusinessjournal.com/create-an-account/">Create an account</a></li><li id="menu-item-login" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-login"><a href="https://thebusinessjournal.com/my-account/">Login</a></li></ul></div></div>
</div>
<!-- // End Login-Logout menu // -->
	</div>
</div>

<!-- // Start for Get link and help for path (You can ignore it.) // -->
<!-- // End for Get link and help for path // -->


<!-- // Main header start // -->
<div class="mainmenu">
	<div class="col-md-12">
	<div id="site-header-menu" class="site-header-menu">
		<a href="#menu-location-primary" id="my-button">
			<i class="fa fa-bars fa-2x" aria-hidden="true"></i>
		</a>
					<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primary Menu">
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="primary-menu"><li id="menu-item-803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-post-parent menu-item-803"><a href="https://thebusinessjournal.com/">Home</a></li>
<li id="menu-item-809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-809"><a href="https://thebusinessjournal.com/why-us/">Why Us</a>
<ul class="sub-menu">
	<li id="menu-item-810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-810"><a href="https://thebusinessjournal.com/company-overview/">Company Overview</a></li>
	<li id="menu-item-815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-815"><a href="https://thebusinessjournal.com/our-mission/">Our Mission</a></li>
	<li id="menu-item-811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-811"><a href="https://thebusinessjournal.com/our-history/">Our History</a></li>
	<li id="menu-item-817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-817"><a href="https://thebusinessjournal.com/why-us/testimonials/">Testimonials</a></li>
	<li id="menu-item-816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-816"><a href="https://thebusinessjournal.com/awards/">Awards</a></li>
	<li id="menu-item-819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-819"><a href="https://thebusinessjournal.com/advertise/">Advertise</a></li>
	<li id="menu-item-820" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-820"><a href="https://thebusinessjournal.com/5-ways-to-grow/">5 Ways to Grow</a></li>
</ul>
</li>
<li id="menu-item-826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-826"><a href="https://thebusinessjournal.com/contact-us/">Contact Us</a></li>
<li id="menu-item-13843" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-13843"><a href="https://thebusinessjournal.com/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-13844" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13844"><a href="https://thebusinessjournal.com/news/agriculture/">Agriculture</a></li>
	<li id="menu-item-13845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13845"><a href="https://thebusinessjournal.com/news/banking-finance/">Banking &#038; Finance</a></li>
	<li id="menu-item-13846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13846"><a href="https://thebusinessjournal.com/news/blogs/">Blog</a>
	<ul class="sub-menu">
		<li id="menu-item-13847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13847"><a href="https://thebusinessjournal.com/news/blogs/gabriel-dillard/">Gabriel Dillard</a></li>
		<li id="menu-item-13848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13848"><a href="https://thebusinessjournal.com/news/blogs/gordon-webster-jr/">Gordon Webster, Jr.</a></li>
	</ul>
</li>
	<li id="menu-item-13849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13849"><a href="https://thebusinessjournal.com/news/construction/">Construction</a></li>
	<li id="menu-item-56023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56023"><a href="https://thebusinessjournal.com/covid19/">COVID-19</a></li>
	<li id="menu-item-13850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13850"><a href="https://thebusinessjournal.com/news/development/">Development</a></li>
	<li id="menu-item-13851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13851"><a href="https://thebusinessjournal.com/news/economy/">Economy</a></li>
	<li id="menu-item-13852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13852"><a href="https://thebusinessjournal.com/news/education/">Education</a></li>
	<li id="menu-item-13853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13853"><a href="https://thebusinessjournal.com/news/employment/">Employment</a></li>
	<li id="menu-item-13854" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13854"><a href="https://thebusinessjournal.com/news/energy-environment/">Energy &#038; Environment</a></li>
	<li id="menu-item-13856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13856"><a href="https://thebusinessjournal.com/news/government-politics/">Government &#038; Politics</a></li>
	<li id="menu-item-13857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13857"><a href="https://thebusinessjournal.com/news/health-care/">Health Care</a></li>
	<li id="menu-item-13882" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13882"><a href="https://thebusinessjournal.com/news/legal/">Legal</a></li>
	<li id="menu-item-13859" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13859"><a href="https://thebusinessjournal.com/news/local-news/">Local News</a></li>
	<li id="menu-item-13860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13860"><a href="https://thebusinessjournal.com/news/manufacturing-distribution/">Manufacturing &#038; Distribution</a></li>
	<li id="menu-item-13861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13861"><a href="https://thebusinessjournal.com/news/media-marketing/">Media &#038; Marketing</a></li>
	<li id="menu-item-13862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13862"><a href="https://thebusinessjournal.com/news/national/">National</a></li>
	<li id="menu-item-13863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13863"><a href="https://thebusinessjournal.com/news/nonprofits/">Nonprofits</a></li>
	<li id="menu-item-13864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13864"><a href="https://thebusinessjournal.com/news/real-estate/">Real Estate</a></li>
	<li id="menu-item-13865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13865"><a href="https://thebusinessjournal.com/news/retail/">Retail</a></li>
	<li id="menu-item-13866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13866"><a href="https://thebusinessjournal.com/news/small-business/">Small Business</a></li>
	<li id="menu-item-13867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13867"><a href="https://thebusinessjournal.com/news/sports-entertainment/">Sports &#038; Entertainment</a></li>
	<li id="menu-item-13868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13868"><a href="https://thebusinessjournal.com/news/state/">State</a></li>
	<li id="menu-item-13869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13869"><a href="https://thebusinessjournal.com/news/technology/">Technology</a></li>
	<li id="menu-item-13870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13870"><a href="https://thebusinessjournal.com/news/tourism/">Tourism</a></li>
	<li id="menu-item-13871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13871"><a href="https://thebusinessjournal.com/news/transportation/">Transportation</a></li>
	<li id="menu-item-13872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13872"><a href="https://thebusinessjournal.com/news/trump/">Trump</a></li>
</ul>
</li>
<li id="menu-item-873" class="menu-item menu-item-type-post_type_archive menu-item-object-tribe_events menu-item-has-children menu-item-873"><a href="https://thebusinessjournal.com/events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874"><a href="https://thebusinessjournal.com/events/">Calendar of Events</a></li>
	<li id="menu-item-875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-875"><a href="/events/community/add/">Submit an Event</a></li>
	<li id="menu-item-993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993"><a href="https://thebusinessjournal.com/tbj-events/">TBJ Events</a></li>
	<li id="menu-item-951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-951"><a target="_blank" rel="noopener noreferrer" href="https://thebusinessjournal.com/wp-content/uploads/2020/01/Editorial-Calendar-2020_v5.pdf">Editorial Calendar</a></li>
</ul>
</li>
<li id="menu-item-1123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1123"><a href="/subscribe">Subscriber Only Content</a>
<ul class="sub-menu">
	<li id="menu-item-13883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13883"><a href="https://thebusinessjournal.com/thebusinessjournal">The Business Journal</a></li>
	<li id="menu-item-13907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13907"><a href="https://thebusinessjournal.com/news/friday-issue-news/">News</a></li>
	<li id="menu-item-861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-861"><a href="https://thebusinessjournal.com/weekly-issues/executive-profile/">Executive Profile</a></li>
	<li id="menu-item-862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-862"><a href="https://thebusinessjournal.com/weekly-issues/people-on-the-move/">People on the Move</a></li>
	<li id="menu-item-949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-949"><a href="https://thebusinessjournal.com/subscribe/business-leads/">Business Leads</a></li>
	<li id="menu-item-870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-870"><a href="/subscribe">Become a Subscriber</a></li>
	<li id="menu-item-865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-865"><a href="/public-notices">Public Notices</a></li>
	<li id="menu-item-12793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12793"><a href="https://thebusinessjournal.com/supplements/">Supplements</a></li>
	<li id="menu-item-961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-961"><a href="https://thebusinessjournal.com/news-stands-by-location/">Find Newsstand</a></li>
</ul>
</li>
<li id="menu-item-879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-879"><a target="_blank" rel="noopener noreferrer">Products/Resources</a>
<ul class="sub-menu">
	<li id="menu-item-1119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1119"><a href="https://thebusinessjournal.com/reprint-package-products/">Reprints</a></li>
	<li id="menu-item-912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-912"><a href="/thebusinessjournal/pollsarchive">Web Poll</a></li>
	<li id="menu-item-878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-878"><a target="_blank" rel="noopener noreferrer" href="https://thebusinessjournal.com/datajoe/">Excel Book of Lists</a></li>
	<li id="menu-item-44620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44620"><a href="https://thebusinessjournal.com/datajoe/?djoPage=adddata">Book Of Lists Survey</a></li>
	<li id="menu-item-956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-956"><a href="https://thebusinessjournal.com/create-an-account/">Daily Update / Morning Roundup Signup</a></li>
	<li id="menu-item-13911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13911"><a href="https://thebusinessjournal.com/hear-kmj-biz-report/">Hear the KMJ Biz Report</a></li>
	<li id="menu-item-20283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20283"><a href="https://thebusinessjournal.com/submit-news-people-on-the-move/">Submit News/People on the Move</a></li>
</ul>
</li>
</ul></div>			</nav><!-- .main-navigation -->
			<div class="nav-search">
<form role="search" method="get" class="search-form srch_prod" action="https://thebusinessjournal.com/">
	<label>
		<!-- <span class="screen-reader-text">Search for:</span> -->
		<input type="search" class="search-field sb-search-input" placeholder="Search &hellip;" value="" name="s"/>
	</label>
	<button type="submit" class="search-submit dotoggle"><span class="screen-reader-text"></span></button>
</form>
</div>
		
			</div><!-- .site-header-menu -->
	</div>
	</div>
<!-- // Main header end // -->



	<div class="content-main home">
	
		<!-- =========== Start for top ad ============ -->
					<div id="top-ad" class="widget-area after" role="complementary">
			<section id="text-16" class="widget widget_text col-md-12">			<div class="textwidget"><div class="top-ad">
<ins data-revive-zoneid="16" data-revive-id="f349a52f961034cfbce4e175c39b51a7"></ins><br/>
<script async src="//revive.thebusinessjournal.com/www/delivery/asyncjs.php"></script>
</div>
</div>
		</section>			</div>
				<!-- =========== End for top ad ============ -->
		
		<div class="home-body-sec after">

			
			

			<div class="home-leftsec">
				<div class="col-md-12">
					<div class="cat-news">		
		
							
						<div class="head">
							<div class="date_box">
								<span>12</span>
								<em>May</em>
							</div>
							<h2><a href="https://thebusinessjournal.com/judge-temporarily-blocks-trumps-california-water-plan/">Judge temporarily blocks Trump&#8217;s California water plan</a></h2>
						</div>
					 
						<img width="1200" height="900" src="https://thebusinessjournal.com/wp-content/uploads/2019/05/Islands_Sacramento_River_Delta_California-1200x900.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 60vw, (max-width: 1362px) 62vw, 840px"/>						<p class="attach_desc">Image of the Sacramento-San Joaquin River Delta via Wikipedia user worldislandinfo.com</p>						
						<div class="pub">published on May 12, 2020 - 11:11 AM<br><i>Written by Associated Press</i></div>

						<div id="dpsp-content-top" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-column-4 dpsp-has-spacing dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background dpsp-show-total-share-count dpsp-show-total-share-count-after"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content dpsp-has-button-icon-animation"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthebusinessjournal.com%2Fjudge-temporarily-blocks-trumps-california-water-plan%2F&t=Judge%20temporarily%20blocks%20Trump%27s%20California%20water%20plan" class="dpsp-network-btn dpsp-facebook dpsp-first" title="Share on Facebook"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Share</span></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Judge%20temporarily%20blocks%20Trump%27s%20California%20water%20plan&url=https%3A%2F%2Fthebusinessjournal.com%2Fjudge-temporarily-blocks-trumps-california-water-plan%2F" class="dpsp-network-btn dpsp-twitter" title="Share on Twitter"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Tweet</span></span></a></li><li><a rel="nofollow" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fthebusinessjournal.com%2Fjudge-temporarily-blocks-trumps-california-water-plan%2F&title=Judge%20temporarily%20blocks%20Trump%27s%20California%20water%20plan&mini=true" class="dpsp-network-btn dpsp-linkedin" title="Share on LinkedIn"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">LinkedIn</span></span></a></li><li><a rel="nofollow" href="mailto:?subject=Judge%20temporarily%20blocks%20Trump%27s%20California%20water%20plan&amp;body=https%3A%2F%2Fthebusinessjournal.com%2Fjudge-temporarily-blocks-trumps-california-water-plan%2F" class="dpsp-network-btn dpsp-email dpsp-last" title="Send over email"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Email</span></span></a></li></ul><div class="dpsp-total-share-wrapper"><span class="dpsp-icon-total-share"></span><span class="dpsp-total-share-count">0</span><span>shares</span></div></div><div class='mailmunch-forms-before-post' style='display: none !important;'></div><p>FRESNO, Calif. (AP) &#8211; A federal court on Monday temporarily blocked the Trump administration&#8217;s efforts to pump more water to the agricultural Central Valley, which critics said would threaten endangered species and salmon runs.</p>
<p>A judge issued a preliminary injunction in two lawsuits brought against the administration by California&#8217;s Natural Resources Agency and Environmental Protection Agency and by a half-dozen environmental groups.</p>
<p>The order bars the U.S. Bureau of Reclamation until May 31 from going ahead with expanding the amount of water it pumps from the San Joaquin Delta through the federal Central Valley Project.</p>
<p>The suits argued that the exports would cause irreparable harm to species protected by state and federal law.</p>
<p>President Donald Trump has denounced rules meant to ensure that enough fresh water stayed in rivers and the San Francisco Bay to sustain more than a dozen endangered fish and other native species, which are struggling as agriculture and development diverts more water and land from wildlife.</p>
<p>But especially in the wake of a long drought, farmers in the Central Valley &#8211; a Republican enclave in a Democrat-controlled state &#8211; are thirsty for more water. The valley is the heartland for the state&#8217;s $50 billion agricultural industry.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p>The administration says its proposed changes will allow for more flexibility in water deliveries. In California&#8217;s heavily engineered water system, giant state and federal water projects made up of hundreds of miles of pipes, canals, pumps and dams, carry runoff from rain and Sierra Nevada snow melt from north to south &#8211; and serve as the field of battle for lawsuits and regional political fights over competing demands for water.</p>
<p>&#8220;Today&#8217;s victory is critical, but the fight is not over,&#8221; state Attorney General Xavier Becerra said in a statement. &#8220;We have the facts, science, and the law behind us, and we look forward to making our case in court.&#8221;</p>
<p>___</p>
<p>This story has been corrected to change the day of the court&#8217;s ruling to Monday instead of Tuesday.</p>

			  <div class="fb-comments" data-href="https://thebusinessjournal.com/judge-temporarily-blocks-trumps-california-water-plan/" data-numposts="10" data-colorscheme="light" data-order-by="social" data-mobile=true>
			  </div>
		  <style>.fb_iframe_widget_fluid_desktop iframe{width:100%!important}</style>
		  </p><div class='mailmunch-forms-after-post' style='display: none !important;'></div>						
						
																								  <div class="related_posts_block newssub">
						    <h2 class="entry-title">Related Posts</h2>
							<ul class="related_posts">
														<li class="related_posts_list">
							<div class="user-img">
															<a href="https://thebusinessjournal.com/citrus-board-helps-open-new-huanglongbing-research-facility/" title="Citrus board helps open new Huanglongbing research facility" rel="bookmark"><img src="https://thebusinessjournal.com/wp-content/themes/thebusinessjournal-child/images/no-image.jpeg" class="attachment-84x104 size-84x104 wp-post-image" alt="" sizes="(max-width: 84px) 104vw, 84px" width="84" height="104"></a>
														</div>
							<div class="excerpt-details">

														
							<a href="https://thebusinessjournal.com/citrus-board-helps-open-new-huanglongbing-research-facility/" title="Citrus board helps open new Huanglongbing research facility">Citrus board helps open new Huanglongbing research facility</a>
							<span>Posted: July 26, 2016 at 7:55 pm</span>
							<p>In an attempt to advance efforts to limit the spread</p><a href="https://thebusinessjournal.com/citrus-board-helps-open-new-huanglongbing-research-facility/">Read more »</a>							</div>
							</li>
														<li class="related_posts_list">
							<div class="user-img">
															<a href="https://thebusinessjournal.com/producers-making-natural-sour-cream-more-natural/" title="Producers making natural sour cream more natural" rel="bookmark"><img width="84" height="104" src="https://thebusinessjournal.com/wp-content/uploads/2018/07/Producers-Sour-Cream-1-84x104.jpg" class="attachment-new-sidebar-thumb-image size-new-sidebar-thumb-image wp-post-image" alt=""/></a>
														</div>
							<div class="excerpt-details">

														
							<a href="https://thebusinessjournal.com/producers-making-natural-sour-cream-more-natural/" title="Producers making natural sour cream more natural">Producers making natural sour cream more natural</a>
							<span>Posted: July 9, 2018 at 3:29 pm</span>
							<p>Producers Dairy is changing it’s all-natural sour cream recipe to</p><a href="https://thebusinessjournal.com/producers-making-natural-sour-cream-more-natural/">Read more »</a>							</div>
							</li>
														<li class="related_posts_list">
							<div class="user-img">
															<a href="https://thebusinessjournal.com/u-s-china-tariff-spat-stokes-worry-of-prolonged-trade-war/" title="U.S., China tariff spat stokes worry of prolonged trade war" rel="bookmark"><img width="84" height="104" src="https://thebusinessjournal.com/wp-content/uploads/2019/06/Tariff-photo-2-84x104.jpg" class="attachment-new-sidebar-thumb-image size-new-sidebar-thumb-image wp-post-image" alt=""/></a>
														</div>
							<div class="excerpt-details">

														
							<a href="https://thebusinessjournal.com/u-s-china-tariff-spat-stokes-worry-of-prolonged-trade-war/" title="U.S., China tariff spat stokes worry of prolonged trade war">U.S., China tariff spat stokes worry of prolonged trade war</a>
							<span>Posted: June 3, 2019 at 12:58 pm</span>
							<p>Just a couple of months ago, Jeff Bitter was a</p><a href="https://thebusinessjournal.com/u-s-china-tariff-spat-stokes-worry-of-prolonged-trade-war/">Read more »</a>							</div>
							</li>
														<li class="related_posts_list">
							<div class="user-img">
															<a href="https://thebusinessjournal.com/farmers-fear-property-tax-changes-under-split-roll-initiative/" title="Farmers fear property tax changes under split-roll initiative" rel="bookmark"><img width="84" height="104" src="https://thebusinessjournal.com/wp-content/uploads/2019/01/2018-CITRUS-PHOTO-3-84x104.jpg" class="attachment-new-sidebar-thumb-image size-new-sidebar-thumb-image wp-post-image" alt="citrus"/></a>
														</div>
							<div class="excerpt-details">

														
							<a href="https://thebusinessjournal.com/farmers-fear-property-tax-changes-under-split-roll-initiative/" title="Farmers fear property tax changes under split-roll initiative">Farmers fear property tax changes under split-roll initiative</a>
							<span>Posted: March 9, 2020 at 1:55 pm</span>
							<p>Last year, when a revised edition of the split roll</p><a href="https://thebusinessjournal.com/farmers-fear-property-tax-changes-under-split-roll-initiative/">Read more »</a>							</div>
							</li>
														</ul>
														<hr>
						  </div>
												




						
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">&nbsp;</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://thebusinessjournal.com/company-earnings-tell-the-story-of-the-pandemics-early-days/" rel="prev"><span class="meta-nav" aria-hidden="true">View previous post</span> </a></div></div>
	</nav>
									   </div>
				</div>
			</div>

			<div class="home-rightsec">
				<div class="col-md-12">
					<div class="newslettersec">
						<div class="newsinner">
						<!-- =========== Start for right ad banner ============ -->
												<!-- =========== End for right ad banner ============ -->
							
						<!-- =========== Start for newsletter subscription ad ============ -->
													<section id="text-18" class="widget widget_text">			<div class="textwidget"><div class="top-ad">
<ins data-revive-zoneid="17" data-revive-id="f349a52f961034cfbce4e175c39b51a7"></ins><br/>
<script async src="//revive.thebusinessjournal.com/www/delivery/asyncjs.php"></script></div>
</div>
		</section><section id="text-15" class="widget widget_text"><h2 class="widget-title">e-Newsletter Signup</h2>			<div class="textwidget"><script>(function(){window.mc4wp=window.mc4wp||{listeners:[],forms:{on:function(evt,cb){window.mc4wp.listeners.push({event:evt,callback:cb});}}}})();</script><!-- Mailchimp for WordPress v4.7.7 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-774" method="post" data-id="774" data-name="Newsletter Subscription"><div class="mc4wp-form-fields"><div class="newsletter-subscription-block">
  <p class="nname">
    <input type="text" name="MMERGE2" placeholder="Name">
  </p>
  <p class="nsemail">
    <input type="email" name="EMAIL" placeholder="Email address" required>
  </p>
  <p class="nslist">
    <select name="MMERGE3" id="industry">
      <option disabled value="" selected>Select industry</option>
	  <!-- <option value="Uncategorized">Uncategorized</option> -->
	  <option value="Agriculture">Agriculture</option>
	  <option value="Automotive">Automotive</option>
	  <option value="Banking and Finance">Banking and Finance</option>
	  <option value="Construction">Construction</option>
	  <option value="Education">Education</option>
	  <option value="Food/Restaurants">Food/Restaurants</option>
	  <option value="Government">Government</option>
	  <option value="Healthcare">Healthcare</option>
	  <option value="Hospitality">Hospitality</option>
	  <option value="Industrial">Industrial</option>
	  <option value="Insurance">Insurance</option>
	  <option value="Law">Law</option>
	  <option value="Marketing">Marketing</option>
	  <option value="Media/Newspaper/TV/Radio">Media/Newspaper/TV/Radio</option>
	  <option value="Non-Profit">Non-Profit</option>
	  <option value="Professional Services">Professional Services</option>
	  <option value="Property Management">Property Management</option>
	  <option value="Real Estate">Real Estate</option>
	  <option value="Retail">Retail</option>
	  <option value="Retired">Retired</option>
	  <option value="Travel">Travel</option>
	  <option value="Trucking">Trucking</option>
	  <option value="Sports/Entertainment">Sports/Entertainment</option>
	  <option value="Other">Other</option>
    </select>
  
  <p class="nubmit">
    <input type="submit" value="Submit">
  </p>
</div></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off"/></label><input type="hidden" name="_mc4wp_timestamp" value="1589307557"/><input type="hidden" name="_mc4wp_form_id" value="774"/><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1"/><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->
</div>
		</section>											
						<!-- =========== End for newsletter subscription ad ============ -->
						
						<!-- =========== Start for sidebar ============ -->
						
	<!--<aside id="secondary" class="sidebar widget-area" role="complementary">-->
		<section id="polls-widget-2" class="widget widget_polls-widget"><h2 class="widget-title">Our weekly poll</h2><div id="polls-160" class="wp-polls">
	<form id="polls_form_160" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_160_nonce" name="wp-polls-nonce" value="8314fd902c"/></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="160"/></p>
		<p class="poll-question">Should all businesses require customers to wear protective masks in their stores/offices?</p>
<div id="polls-160-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-534" name="poll_160" value="534"/> <label for="poll-answer-534">Yes</label></li>
		<li><input type="radio" id="poll-answer-535" name="poll_160" value="535"/> <label for="poll-answer-535">No</label></li>
		<li><input type="radio" id="poll-answer-536" name="poll_160" value="536"/> <label for="poll-answer-536">Not sure</label></li>
		</ul>
<p class="vote-button"><input type="button" name="vote" value="Vote" class="button" onclick="poll_vote(160);"/></p>
<!--<p class="poll-result"><a href="#ViewPollResults" onclick="poll_result(160); return false;" title="View Results Of This Poll"><strong>View Results</strong></a></p>-->
</div>
	</form>
</div>
<div id="polls-160-loading" class="wp-polls-loading"><img src="https://thebusinessjournal.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image"/>&nbsp;Loading ...</div>
<!--<ul><li><a href="http://35.197.12.132/pollsarchive">Polls Archive</a></li></ul>--></section><section id="wpb_widget-2" class="widget widget_wpb_widget"><h3>Central Valley Biz Blogs</h3>		<div class="newsinner">
					<ul class="news-least">
						<li>
			<div class="user-img">
							<a href="https://thebusinessjournal.com/blog-time-to-reopen-and-for-business-owners-to-take-the-lead/" title="BLOG: Time to reopen, and for business owners to take the lead" rel="bookmark"><img width="84" height="104" src="https://thebusinessjournal.com/wp-content/uploads/2017/07/gabriel-dillard-84x104.jpg" class="attachment-new-sidebar-thumb-image size-new-sidebar-thumb-image wp-post-image" alt="Gabriel Dillard"/></a>
						</div>
			<div class="excerpt-details">
			<p class="title"><strong><a href="https://thebusinessjournal.com/blog-time-to-reopen-and-for-business-owners-to-take-the-lead/" title="BLOG: Time to reopen, and for business owners to take the lead">BLOG: Time to reopen, and for business owners to take the lead</a></strong></p>
			<p class="publish-date">Posted: May 8, 2020 at 1:44 pm</p>
			
			<p>If the last several weeks have taught us anything, it’s</p><span><a href="https://thebusinessjournal.com/blog-time-to-reopen-and-for-business-owners-to-take-the-lead/">Read more »</a></span>			</div>
			</li>
						<li>
			<div class="user-img">
							<a href="https://thebusinessjournal.com/blog-now-is-the-time-to-double-down-on-your-marketing-strategy/" title="BLOG: Now is the time to double down on your marketing strategy" rel="bookmark"><img width="84" height="104" src="https://thebusinessjournal.com/wp-content/uploads/2020/05/cropped-marilyn-headshot-84x104.jpg" class="attachment-new-sidebar-thumb-image size-new-sidebar-thumb-image wp-post-image" alt=""/></a>
						</div>
			<div class="excerpt-details">
			<p class="title"><strong><a href="https://thebusinessjournal.com/blog-now-is-the-time-to-double-down-on-your-marketing-strategy/" title="BLOG: Now is the time to double down on your marketing strategy">BLOG: Now is the time to double down on your marketing strategy</a></strong></p>
			<p class="publish-date">Posted: May 4, 2020 at 10:45 am</p>
			
			<p>The question right now is not when should I start</p><span><a href="https://thebusinessjournal.com/blog-now-is-the-time-to-double-down-on-your-marketing-strategy/">Read more »</a></span>			</div>
			</li>
						</ul>
					</section>	<!--</aside>--><!-- .sidebar .widget-area -->
						<!-- =========== End for sidebar ============ -->
						</div>
					</div>
				</div>
			</div>


			

		</div>

		<!-- =========== Start for bottom content ad ============ -->
					<div id="content-bottom" class="widget-area" role="complementary">
			<div class="after"><div class="col-md-12 after"><aside id="text-5" class="widget widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="18" data-revive-id="f349a52f961034cfbce4e175c39b51a7"></ins><br/>
<script async src="//revive.thebusinessjournal.com/www/delivery/asyncjs.php"></script></p>
</div>
		</aside></div></div>			</div>
				<!-- =========== End for bottom content ad ============ -->

	</div><!-- .content-area -->

		
	<style>.popupaoc-button{background:#fff!important}</style>

<div class="footernavsec">

<!-- ======== Start for footer ad banner ======== -->
<div class="footerbanner after">
</div>
<!-- ======== Start for footer ad banner ======== -->

<!-- ======== Start for footer menu ======== -->
<div class="footernav after">
	<div id="footer-menu-col-1" class="widget-area col-xs-12 col-md-2" role="complementary">
		<div class="col-md-12 navbox1">
			<aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Why Us</h3><div class="menu-footer-why-us-container"><ul id="menu-footer-why-us" class="menu"><li id="menu-item-885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-885"><a href="https://thebusinessjournal.com/our-history/">Our History</a></li>
<li id="menu-item-886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-886"><a href="https://thebusinessjournal.com/why-us/testimonials/">Testimonials</a></li>
<li id="menu-item-887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-887"><a href="https://thebusinessjournal.com/advertise/">Advertise</a></li>
<li id="menu-item-888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-888"><a href="https://thebusinessjournal.com/private-policy/">Privacy Policy</a></li>
<li id="menu-item-889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-889"><a href="https://thebusinessjournal.com/promo-terms/">Promo Terms</a></li>
<li id="menu-item-890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-890"><a href="http://facebook.com/tbj">Facebook</a></li>
<li id="menu-item-891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-891"><a href="http://twitter.com/tbj/">Twitter</a></li>
<li id="menu-item-892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-892"><a href="#">RSS Local Feed</a></li>
</ul></div></aside>		</div>
	</div>
	<div id="footer-menu-col-2" class="widget-area newsfooter col-xs-12 col-md-5" role="complementary">
	<aside id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title">News</h3><div class="menu-footer-news-container"><ul id="menu-footer-news" class="menu"><li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-245"><a href="https://thebusinessjournal.com/news/local-news/">Local News</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-235"><a href="https://thebusinessjournal.com/news/agriculture/">Agriculture</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236"><a href="https://thebusinessjournal.com/news/banking-finance/">Banking &#038; Finance</a></li>
<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://thebusinessjournal.com/news/construction/">Construction</a></li>
<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238"><a href="https://thebusinessjournal.com/news/development/">Development</a></li>
<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239"><a href="https://thebusinessjournal.com/news/economy/">Economy</a></li>
<li id="menu-item-240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240"><a href="https://thebusinessjournal.com/news/education/">Education</a></li>
<li id="menu-item-241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241"><a href="https://thebusinessjournal.com/news/employment/">Employment</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-242"><a href="https://thebusinessjournal.com/news/energy-environment/">Energy &#038; Environment</a></li>
<li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://thebusinessjournal.com/news/government-politics/">Government &#038; Politics</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244"><a href="https://thebusinessjournal.com/news/health-care/">Health Care</a></li>
<li id="menu-item-255" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-255"><a href="https://thebusinessjournal.com/news/legal/">Legal Issues</a></li>
<li id="menu-item-893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-893"><a href="https://thebusinessjournal.com/news/nonprofits/">Non-Profits</a></li>
<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258"><a href="https://thebusinessjournal.com/news/real-estate/">Real Estate</a></li>
<li id="menu-item-247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247"><a href="https://thebusinessjournal.com/news/retail/">Retail</a></li>
<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248"><a href="https://thebusinessjournal.com/news/small-business/">Small Business</a></li>
<li id="menu-item-551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-551"><a href="https://thebusinessjournal.com/corporate-golf-league-tournament/">Sports / Entertainment</a></li>
<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250"><a href="https://thebusinessjournal.com/news/technology/">Technology</a></li>
<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251"><a href="https://thebusinessjournal.com/news/tourism/">Tourism</a></li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252"><a href="https://thebusinessjournal.com/news/transportation/">Transportation</a></li>
<li id="menu-item-253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253"><a href="https://thebusinessjournal.com/news/state/">State News</a></li>
<li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254"><a href="https://thebusinessjournal.com/news/national/">National News</a></li>
</ul></div></aside>	</div>
	<div id="footer-menu-col-3" class="widget-area col-xs-12 col-md-3" role="complementary">
	<aside id="nav_menu-6" class="widget widget_nav_menu"><h3 class="widget-title">Subscriber Only Content</h3><div class="menu-footer-subscriber-only-content-container"><ul id="menu-footer-subscriber-only-content" class="menu"><li id="menu-item-895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-895 eJournalmember-class"><a href="/news">Friday Issue News</a></li>
<li id="menu-item-898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-898"><a href="https://thebusinessjournal.com/weekly-issues/executive-profile/">The Profile</a></li>
<li id="menu-item-899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899"><a href="/news/">This Week Online</a></li>
<li id="menu-item-900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-900"><a href="/news-stands-by-location/">Find Newsstand</a></li>
<li id="menu-item-1140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1140"><a href="/subscribe">Subscriptions</a></li>
</ul></div></aside><aside id="nav_menu-7" class="widget widget_nav_menu"><h3 class="widget-title">Events</h3><div class="menu-footer-events-container"><ul id="menu-footer-events" class="menu"><li id="menu-item-1322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1322"><a href="/events/community/add">Submit an Event</a></li>
<li id="menu-item-1092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1092"><a href="/tbj-events">TBJ Events</a></li>
<li id="menu-item-1093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1093"><a target="_blank" rel="noopener noreferrer" href="https://thebusinessjournal.com/wp-content/uploads/2020/01/Editorial-Calendar-2020_v5.pdf">Editorial Calendar</a></li>
</ul></div></aside>	</div>
	<div id="footer-menu-col-4" class="widget-area col-xs-12 col-md-2" role="complementary">
	<aside id="nav_menu-8" class="widget widget_nav_menu"><h3 class="widget-title">Resources</h3><div class="menu-footer-resources-container"><ul id="menu-footer-resources" class="menu"><li id="menu-item-267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267"><a href="https://thebusinessjournal.com/shop/">Products</a></li>
<li id="menu-item-969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-969"><a href="https://thebusinessjournal.com/search-the-site/">Search the site</a></li>
<li id="menu-item-975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-975"><a href="https://thebusinessjournal.com/newsletter/">Register for our e-Newsletter</a></li>
<li id="menu-item-271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271"><a href="/thebusinessjournal/pollsarchive">Web Poll</a></li>
<li id="menu-item-906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-906"><a href="https://thebusinessjournal.com/submit-news-people-on-the-move/">Submit News</a></li>
</ul></div></aside><aside id="nav_menu-9" class="widget widget_nav_menu"><h3 class="widget-title">Contact Us</h3><div class="menu-footer-contact-us-container"><ul id="menu-footer-contact-us" class="menu"><li id="menu-item-907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-907"><a href="https://thebusinessjournal.com/contact-us/">Contact Us</a></li>
</ul></div></aside><aside id="nav_menu-12" class="widget widget_nav_menu"><h3 class="widget-title">Blog</h3><div class="menu-footer-blogs-container"><ul id="menu-footer-blogs" class="menu"><li id="menu-item-12789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12789"><a href="https://thebusinessjournal.com/news/blogs/">Blog</a></li>
</ul></div></aside>	</div>
</div>

	<div id="footer-menu-social" class="widget-area" role="complementary">
	<aside id="text-10" class="widget widget_text">			<div class="textwidget"><div class="socal after">
<div class="facebook col-md-3">
<div class="row"><a href="https://www.facebook.com/tbjfresno" target="_blank" rel="noopener noreferrer"><i class="fa fa-facebook" aria-hidden="true"></i><br/>
<strong>Facebook</strong><br/>
</a></div>
</div>
<div class="twitter col-md-3">
<div class="row"><a href="https://www.twitter.com/tbjfresno" target="_blank" rel="noopener noreferrer"><i class="fa fa-twitter" aria-hidden="true"></i><br/>
<strong>Twitter</strong><br/>
</a></div>
</div>
<div class="rss col-md-3">
<div class="row"><a href="https://thebusinessjournal.com/feed" target="_blank" rel="noopener noreferrer"><i class="fa fa-rss" aria-hidden="true"></i><br/>
<strong>RSS Local Feed</strong><br/>
</a></div>
</div>
<div class="linkdin col-md-3">
<div class="row"><a href="https://www.linkedin.com/in/tbjfresno/" target="_blank" rel="noopener noreferrer"><i class="fa fa-linkedin" aria-hidden="true"></i><br/>
<strong>Linkedin</strong><br/>
</a></div>
</div>
</div>
</div>
		</aside>	</div>
<div class="copyright-section after">
	<div id="copyright-section" class="widget-area col-md-6 col-md-offset-3" role="complementary">
	<aside id="text-11" class="widget widget_text">			<div class="textwidget">Copyright © 2018 The Business Journal. All Rights Reserved.  |  Pacific Publishing Group, Inc.
Use of editorial content without permission is strictly prohibited. All rights Reserved.  |  <a href="/private-policy/">Privacy Policy</a></div>
		</aside><a href="https://bctconsulting.com/products-and-services/web-design-programming/website-maintenance/">Website Maintained by BCT Consulting</a>
	</div>
</div>
<!-- ======== End for footer menu ======== -->
</div>



<!-- // If is there for footer menu end // -->

 	</div>
</div>
	  	<div id="fb-root"></div>
	  	<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10&appId=467580473778557';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
	  			<!-- Memberships powered by Paid Memberships Pro v2.2.6.
 -->
	<div id="dpsp-floating-sidebar" class="dpsp-bottom-spacing dpsp-position-left dpsp-shape-rectangular dpsp-has-buttons-count dpsp-hide-on-mobile dpsp-button-style-1 dpsp-has-button-background "><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-sidebar dpsp-has-button-icon-animation"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthebusinessjournal.com%2Fjudge-temporarily-blocks-trumps-california-water-plan%2F&t=Judge%20temporarily%20blocks%20Trump%27s%20California%20water%20plan" class="dpsp-network-btn dpsp-facebook dpsp-has-count dpsp-first" title="Share on Facebook"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-count">0</span></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Judge%20temporarily%20blocks%20Trump%27s%20California%20water%20plan&url=https%3A%2F%2Fthebusinessjournal.com%2Fjudge-temporarily-blocks-trumps-california-water-plan%2F" class="dpsp-network-btn dpsp-twitter" title="Share on Twitter"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fthebusinessjournal.com%2Fjudge-temporarily-blocks-trumps-california-water-plan%2F&title=Judge%20temporarily%20blocks%20Trump%27s%20California%20water%20plan&mini=true" class="dpsp-network-btn dpsp-linkedin" title="Share on LinkedIn"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-has-count" title="Save to Pinterest"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-count">0</span></span></a></li><li><a rel="nofollow" href="mailto:?subject=Judge%20temporarily%20blocks%20Trump%27s%20California%20water%20plan&amp;body=https%3A%2F%2Fthebusinessjournal.com%2Fjudge-temporarily-blocks-trumps-california-water-plan%2F" class="dpsp-network-btn dpsp-email dpsp-last" title="Send over email"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li></ul><div class="dpsp-total-share-wrapper"><span class="dpsp-icon-total-share"></span><span class="dpsp-total-share-count">0</span><span>shares</span></div></div>        <div class="w3eden">
            <div id="wpdm-popup-link" class="modal fade">
                <div class="modal-dialog" style="width: 750px">
                    <div class="modal-content">
                        <div class="modal-header">
                              <h4 class="modal-title"></h4>
                        </div>
                        <div class="modal-body" id='wpdm-modal-body'>
                            <p class="wpdm-placeholder">
                                [ Placeholder content for popup link ]
                                <a href="https://www.wpdownloadmanager.com/">WordPress Download Manager - Best Download Management Plugin</a>
                            </p>
                        </div>
                        <div class="modal-footer">
                            <button type="button" class="btn btn-danger" data-dismiss="modal">Close</button>
                        </div>
                    </div><!-- /.modal-content -->
                </div><!-- /.modal-dialog -->
            </div><!-- /.modal -->


        </div>
        <script language="JavaScript">jQuery(function(){jQuery('.wpdm-popup-link').click(function(e){e.preventDefault();jQuery('#wpdm-popup-link .modal-title').html(jQuery(this).data('title'));jQuery('#wpdm-modal-body').html('<i class="icon"><img align="left" style="margin-top: -1px" src="https://thebusinessjournal.com/wp-content/plugins/download-manager/assets/images/loading-new.gif" /></i>&nbsp;Please Wait...');jQuery('#wpdm-popup-link').modal('show');jQuery.post(this.href,{mode:'popup'},function(res){jQuery('#wpdm-modal-body').html(res);});return false;});});</script>
        <style type="text/css">#wpdm-modal-body img{max-width:100%!important}.wpdm-placeholder{display:none}</style>
    		<script>(function(body){'use strict';body.className=body.className.replace(/\btribe-no-js\b/,'tribe-js');})(document.body);</script>
		<script>(function(){function maybePrefixUrlField(){if(this.value.trim()!==''&&this.value.indexOf('http')!==0){this.value="http://"+this.value;}}var urlFields=document.querySelectorAll('.mc4wp-form input[type="url"]');if(urlFields){for(var j=0;j<urlFields.length;j++){urlFields[j].addEventListener('blur',maybePrefixUrlField);}}})();</script><script>//<![CDATA[
var tribe_l10n_datatables={"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};
//]]></script>	<script type="text/javascript">var c=document.body.className;c=c.replace(/woocommerce-no-js/,'woocommerce-js');document.body.className=c;</script>
	<script type='text/javascript'>//<![CDATA[
var wpcf7={"apiSettings":{"root":"https:\/\/thebusinessjournal.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
//]]></script>
<script type='text/javascript' src='https://thebusinessjournal.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://thebusinessjournal.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://thebusinessjournal.com/wp-content/plugins/social-pug/assets/dist/front-end-jquery.1.0.0.js'></script>
<script type='text/javascript' src='https://thebusinessjournal.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>//<![CDATA[
var wc_add_to_cart_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/thebusinessjournal.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
//]]></script>
<script type='text/javascript' src='https://thebusinessjournal.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.9.2'></script>
<script type='text/javascript' src='https://thebusinessjournal.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>//<![CDATA[
var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
//]]></script>
<script type='text/javascript' src='https://thebusinessjournal.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.9.2'></script>
<script type='text/javascript'>//<![CDATA[
var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_3ad83a11668f89c66cf74b617c01ccc8","fragment_name":"wc_fragments_3ad83a11668f89c66cf74b617c01ccc8","request_timeout":"5000"};
//]]></script>
<script type='text/javascript' src='https://thebusinessjournal.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.9.2'></script>
<script type='text/javascript'>jQuery('body').bind('wc_fragments_refreshed',function(){jQuery('body').trigger('jetpack-lazy-images-load');});</script>
<script type='text/javascript'>//<![CDATA[
var pollsL10n={"ajax_url":"https:\/\/thebusinessjournal.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
//]]></script>
<script type='text/javascript' src='https://thebusinessjournal.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LelGvEUAAAAAMpzDyTa0UjJTQY6PK7nI_AlyybJ&#038;ver=3.0'></script>
<script type='text/javascript' src='https://thebusinessjournal.com/wp-content/themes/thebusinessjournal-child/js/bootstrap.js'></script>
<script type='text/javascript' src='https://thebusinessjournal.com/wp-content/themes/thebusinessjournal-child/js/selectize.js?ver=1.1'></script>
<script type='text/javascript' src='https://thebusinessjournal.com/wp-content/themes/thebusinessjournal-child/js/footable.js?ver=1.1'></script>
<script type='text/javascript' src='https://thebusinessjournal.com/wp-content/themes/thebusinessjournal-child/js/easyResponsiveTabs.js?ver=1.1'></script>
<script type='text/javascript' src='https://thebusinessjournal.com/wp-content/themes/thebusinessjournal/js/skip-link-focus-fix.js?ver=20160816'></script>
<script type='text/javascript'>//<![CDATA[
var screenReaderText={"expand":"expand child menu","collapse":"collapse child menu"};
//]]></script>
<script type='text/javascript' src='https://thebusinessjournal.com/wp-content/themes/thebusinessjournal/js/functions.js?ver=20160816'></script>
<script type='text/javascript' src='https://thebusinessjournal.com/wp-content/themes/thebusinessjournal-child/js/main.js'></script>
<script type='text/javascript'>//<![CDATA[
var wpcf7cf_global_settings={"ajaxurl":"https:\/\/thebusinessjournal.com\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' src='https://thebusinessjournal.com/wp-content/plugins/cf7-conditional-fields/js/scripts.js?ver=1.8.6'></script>
<script type='text/javascript' src='https://thebusinessjournal.com/wp-includes/js/wp-embed.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://thebusinessjournal.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.7.7'></script>

	<!-- start miniAudioPlayer initializer -->
	<script type="text/javascript">let isGutenberg=true;let miniAudioPlayer_replaceDefault=1;let miniAudioPlayer_excluded="map_excluded";let miniAudioPlayer_replaceDefault_show_title=1;let miniAudioPlayer_defaults={inLine:true,width:"350",skin:"black",animate:true,volume:.2,autoplay:false,showVolumeLevel:true,allowMute:true,showTime:true,id3:true,showRew:true,addShadow:false,downloadable:false,downloadPage:null,swfPath:"https://thebusinessjournal.com/wp-content/plugins/wp-miniaudioplayer/js/",onReady:function(player,$controlsBox){if(player.opt.downloadable&&player.opt.downloadablesecurity&&!false){jQuery(".map_download",$controlsBox).remove();}}};function initializeMiniAudioPlayer(){jQuery(".mejs-container a").addClass(miniAudioPlayer_excluded);jQuery("a[href*='.mp3'] ,a[href*='.m4a']").not(".map_excluded").not(".wp-playlist-caption").mb_miniPlayer(miniAudioPlayer_defaults);}jQuery("body").addClass("map_replaceDefault");jQuery(function(){setTimeout(function(){replaceDefault();},10);initializeMiniAudioPlayer();jQuery(document).ajaxSuccess(function(event,xhr,settings){initializeMiniAudioPlayer();});});</script>
	<!-- end miniAudioPlayer initializer -->

	<script type="text/javascript">(function(grecaptcha,sitekey,actions){var wpcf7recaptcha={execute:function(action){grecaptcha.execute(sitekey,{action:action}).then(function(token){var forms=document.getElementsByTagName('form');for(var i=0;i<forms.length;i++){var fields=forms[i].getElementsByTagName('input');for(var j=0;j<fields.length;j++){var field=fields[j];if('g-recaptcha-response'===field.getAttribute('name')){field.setAttribute('value',token);break;}}}});},executeOnHomepage:function(){wpcf7recaptcha.execute(actions['homepage']);},executeOnContactform:function(){wpcf7recaptcha.execute(actions['contactform']);},};grecaptcha.ready(wpcf7recaptcha.executeOnHomepage);document.addEventListener('change',wpcf7recaptcha.executeOnContactform,false);document.addEventListener('wpcf7submit',wpcf7recaptcha.executeOnHomepage,false);})(grecaptcha,'6LelGvEUAAAAAMpzDyTa0UjJTQY6PK7nI_AlyybJ',{"homepage":"homepage","contactform":"contactform"});</script>
<script type='text/javascript' src='https://stats.wp.com/e-202020.js' async='async' defer='defer'></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.3',blog:'130913568',post:'58769',tz:'-7',srv:'thebusinessjournal.com'}]);_stq.push(['clickTrackerInit','130913568','58769']);</script>
<style>article footer.entry-footer{display:none}</style>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/cca6db7db515fd7d3f3b74c14/8aeab48b34adcaa99a80f5475.js");</script>
</body>
</html>


<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/


Served from: thebusinessjournal.com @ 2020-05-12 11:19:17 by W3 Total Cache
-->